<!DOCTYPE html>
<!--[if lt IE 7]>
    <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
    <!--[if IE 7]>
    <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
    <!--[if IE 8]>
    <html class="no-js lt-ie9"> <![endif]-->
    <!--[if gt IE 8]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
  <head>
  <meta name="google-site-verification" content="nHnoXWutlE_TV24YfANeLjfAykBd-Y5H9OIinh4_ci8" />
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRQZ5K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRQZ5K');</script>
<!-- End Google Tag Manager -->
<!-- JSON-LD markup generated by Google Structured Data Markup Helper. -->
  <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://tunisia-live.net/",
	"additionalType": "http://ontologies.semanticarts.com/gist#Media",
	"address": {
		"@type": "PostalAddress",
		"addressCountry": "Tunisia",
		"addressLocality": "Tunis",
		"addressRegion": "Tunis",
		"postalCode": "1000",
		"streetAddress": "71 Avenue Jean Jaures"
	},
	"alternateName": "Tunisia Live",
	"description": "Founded in 2011,Tunisian Live is the country?s original English-language news source. From the outset,Tunisia Live has embraced a free media landscape with the aim of bridging the gap between Tunisia and the world, and offering original content in English for a wide online audience. Since its creation, Tunisia Live has been at the forefront of independent and unbiased journalism and at the center of a vibrant young community of emerging Tunisian journalists.\r\n\r\nFive million page views later, we?ve established ourselves as the go-to source for Tunisia-related news among foreign governments, international media and the world. We?ve been referenced by thou-sands of news sources and partnered with some of the globe?s most respected brands.",
	"email": "contact@tunisialive.net",
	"faxNumber": "+21671240454",
	"founder": {
		"@type": "Person",
		"@id": "http://schemaapp.com/db/Tunisia_Live/Person_0",
		"birthDate": "1978-05-19T00:00:00+0000",
		"email": "youssef@tunisialive.net",
		"familyName": "Gaigi",
		"gender": "Male",
		"givenName": "Youssef",
		"honorificPrefix": "Mister",
		"jobTitle": "Executive Manager",
		"name": "Youssef Gaigi"
	},
	"foundingDate": "2011-04-06T00:00:00+0000",
	"image": "http://www.tunisia-live.net/wp-content/uploads/2016/06/logo.jpg",
	"legalName": "Tunisia Live",
	"logo": "http://www.tunisia-live.net/wp-content/uploads/2016/06/logo.jpg",
	"mainEntityOfPage": "Tunisia Live",
	"name": "Tunisia Live",
	"sameAs": [
		"http://www.youtube.com/user/tunisialive",
		"https://www.linkedin.com/company/tunisia-live",
		"http://www.twitter.com/tunisia_live",
		"http://www.facebook.com/tunisialive.net",
		"https://plus.google.com/+tunisialive"
	],
	"telephone": "+21671240454",
	"url": "http://tunisia-live.net"
}
    </script>
    
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5387945035266321",
    enable_page_level_ads: true
  });
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">  
    <meta charset="UTF-8" />	
		<link rel="icon" href="http://www.tunisia-live.net/img/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.tunisia-live.net/img/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="http://www.tunisia-live.net/wp-content/themes/enigma/style.css" type="text/css" media="screen" />
	<style type="text/css">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</style>
	<meta name="google-site-verification" content="E4gnHu23b9A_qVgQsXUZzVkJvMqIADuqsf4LcvjuPKQ" />
	<title>McDonald&#039;s Set Up New Franchises Soon in Tunisia - Tunisia Live</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tunisia-live.net/2012/01/04/mcdonalds-set-up-new-franchises-soon-in-tunisia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="McDonald&#039;s Set Up New Franchises Soon in Tunisia - Tunisia Live" />
<meta property="og:description" content="McDonaldâ€™s, the world&#8217;s largest restaurant chain, officially announced that they are intending to open a franchise in Tunisia. McDonaldâ€™s is now looking for potential franchisees, and has launched an international call for bids on franchises. Tunisia has been a target for many international entrepreneurs, but the corruption that dominated the business environment under the previous" />
<meta property="og:url" content="http://www.tunisia-live.net/2012/01/04/mcdonalds-set-up-new-franchises-soon-in-tunisia/" />
<meta property="og:site_name" content="Tunisia Live" />
<meta property="article:publisher" content="https://www.facebook.com/tunisialive.net/" />
<meta property="article:tag" content="franchising" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2012-01-04T22:19:08+00:00" />
<meta property="fb:admins" content="712081417" />
<meta property="og:image" content="http://www.tunisia-live.net/wp-content/uploads/2012/01/Thrifty-families-boost-McDonalds-300x225.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="McDonaldâ€™s, the world&#8217;s largest restaurant chain, officially announced that they are intending to open a franchise in Tunisia. McDonaldâ€™s is now looking for potential franchisees, and has launched an international call for bids on franchises. Tunisia has been a target for many international entrepreneurs, but the corruption that dominated the business environment under the previous"/>
<meta name="twitter:title" content="McDonald&#039;s Set Up New Franchises Soon in Tunisia - Tunisia Live"/>
<meta name="twitter:site" content="@tunisia_live"/>
<meta name="twitter:image" content="http://www.tunisia-live.net/wp-content/uploads/2012/01/Thrifty-families-boost-McDonalds-300x225.jpg"/>
<meta name="twitter:creator" content="@tunisia_live"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tunisia Live &raquo; Feed" href="http://www.tunisia-live.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tunisia Live &raquo; Comments Feed" href="http://www.tunisia-live.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tunisia Live &raquo; McDonald&#8217;s Set Up New Franchises Soon in Tunisia Comments Feed" href="http://www.tunisia-live.net/2012/01/04/mcdonalds-set-up-new-franchises-soon-in-tunisia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tunisia-live.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.14"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.tunisia-live.net/wp-includes/css/dashicons.min.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.tunisia-live.net/wp-includes/js/thickbox/thickbox.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://www.tunisia-live.net/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://www.tunisia-live.net/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700&#038;ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/bootstrap.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/default.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='enigma-theme-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/enigma-theme.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='media-responsive-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/media-responsive.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/animations.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='theme-animtae-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/theme-animtae.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/font-awesome-4.3.0/css/font-awesome.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSansRegular-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSansBold-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSansSemiBold-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600&#038;ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='RobotoRegular-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='RobotoBold-css'  href='//fonts.googleapis.com/css?family=Roboto%3A700&#038;ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='RalewaySemiBold-css'  href='//fonts.googleapis.com/css?family=Raleway%3A600&#038;ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='Courgette-css'  href='//fonts.googleapis.com/css?family=Courgette&#038;ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='Mic-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/mic/css/mic.css?ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='daterangepicker-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/daterangepicker/daterangepicker.min.css?ver=4.2.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/menu.js?ver=4.2.14'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/bootstrap.js?ver=4.2.14'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/enigma_theme_script.js?ver=4.2.14'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/imageLiquid/imgLiquid-min.js?ver=4.2.14'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/moment.min.js?ver=4.2.14'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/daterangepicker/daterangepicker.min.js?ver=4.2.14'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tunisia-live.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tunisia-live.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.tunisia-live.net/?p=26930' />
<style type='text/css'>
		#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}</style><script type="application/ld+json">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</script><title>McDonald&#039;s Set Up New Franchises Soon in Tunisia - Tunisia Live</title>

</head>
<body class="single single-post postid-26930 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PCCDM5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCCDM5');</script>
<!-- End Google Tag Manager -->
	<!-- HEADER -->
	<header class="main-header" id="enigma_nav_top">
	  <div class="container-fluid">
		<div class="header-logo-container">
			  <div class="brand-logo-cont brand-mic">
			  <a href="http://www.tunisia-live.net" class="brand-logo-subbrand brand-logo-mic"></a>
		  </div>
			</div>
		<menu class="header-menu icon icon-hamburger"></menu>
		<div class="header-right">
		  <div class="header-right-social">
					
			  <div class="header-item social-link social-link-facebook hidden-xs">
				<!-- <div class="icon icon-facebook"></div> -->
				<div class="icon">
					<a href="http://www.facebook.com/tunisialive.net" rel="external" title="Connect on Facebook" target="_blank">
						<i class="fa fa-facebook fa-2"></i>
					</a>
				</div>
			  </div>
			  <div class="header-item social-link social-link-twitter hidden-xs">
				<!-- <div class="icon icon-twitter"></div> -->
				<div class="icon">
					<a href="#" title="Follow Me on Twitter" rel="external" onClick="showHideTwitter();"><!--http://www.twitter.com/tunisia_live target="_blank" -->
						<i class="fa fa-twitter fa-2"></i>
					</a>
					<script type="text/javascript">
						function showHideTwitter(){
							jQuery(".twitter_container").toggle("dislay");
						}
					</script>
				</div>
			  </div>
			  <div class="header-item social-link social-link-youtube hidden-xs">
				<div class="icon">
					<a href="http://www.youtube.com/user/tunisialive" rel="external" title="Connect on YouTube" target="_blank">
						<i class="fa fa-youtube fa-2"></i>
					</a>
				</div>
			  </div>
			  
			  <div class="header-item social-link  hidden-xs">
				<div class="divider-vertical"></div>
			  </div>
			    
			  <div class="header-item">
				<div class="icon nav-search-btn"  data-toggle="collapse" data-target="#nav-search" aria-expanded="true">
					<i class="fa fa-search fa-2" style="transform: rotate(90deg);"></i>
				</div>
			  </div>
			  <!-- <div class="header-item search">
				<div class="icon icon-search nav-search-btn"  data-toggle="collapse" data-target="#nav-search" aria-expanded="true"></div>
			  </div> -->
			</div>
							
		</div>
	  </div>
	</header>
	<!-- END HEADER -->
	
	<!-- Twitter timeline -->
	<div class="twitter_container" style="display:none;width:33%; height:100%; position:absolute; top:90px; left:67%; z-index:100;">
		<a class="twitter-timeline" href="https://twitter.com/Tunisia_Live" data-widget-id="650780130399383552">Tweets de @Tunisia_Live</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
	<!-- Twitter timeline -->
	
	<!-- Search -->
	<div class="nav-search collapse" id="nav-search" aria-expanded="false" style="height: 0px;">
	  <div class="container-fluid">
		<div class="nav-search-close-btn icon icon-close-big" data-toggle="collapse" data-target="#nav-search" aria-expanded="false"></div>
		<form method="get" id="searchform" action="http://www.tunisia-live.net/" >
		  <input type="search" class="nav-search-input" placeholder="Search Term" name="s" autocomplete="off" value="" accesskey="s" tabindex="1" size="65">
		  <button type="submit" tabindex="2" class="nav-search-query-btn icon icon-search"></button>
		</form>
	  </div>
	</div>
	<script>jQuery(".nav-search").on("shown.bs.collapse", function(e){jQuery(".nav-search-input").focus();})</script>
	<!-- Search -->
	
	<!-- Overly menu -->
	<nav class="menu-overlay " style="height: 667px;">
		  <div class="container-fluid">
			<div class="nav-menu-header"></div>
		    <div class="icon icon-close-big nav-menu-close"></div>
			<div><a href="http://www.tunisia-live.net" class="nav-menu-logo brand-logo-mic"></a></div>
		    	    	<div class="sections">
	    		    			<a href="http://www.tunisia-live.net/category/news/" data-section="4" rel="Most Viewed Today in News" class="section   active"><span>News</span></a>
	    			    			<a href="http://www.tunisia-live.net/category/culture/" data-section="9" rel="Most Viewed Today in Culture" class="section  "><span>Culture</span></a>
	    			    			<a href="http://www.tunisia-live.net/category/features/" data-section="9154" rel="Most Viewed Today in Features" class="section  "><span>Features</span></a>
	    			    			<a href="http://www.tunisia-live.net/category/opinions/" data-section="196" rel="Most Viewed Today in Opinions" class="section  "><span>Opinions</span></a>
	    							<a href="http://www.tunisia-live.net/upcoming-events/" data-section="73246" rel="Events coming up soon" class="section  "><span>EVENTS</span></a>
	    								<!--<a href="" rel="Events" class="section"><span>Events</span></a>-->
	    	</div>
		    
		    <div class="section-articles-container" class="hidden-sm">
		    	<div class="section-articles-header" style="display: block;"><span class="section-articles-header-name">Most Viewed Today in News</span></div>
		            
	                			<div data-section="4" class="section-articles show">
  					
  					  					<a href="http://www.tunisia-live.net/2017/05/05/meriem-trabelsi-is-a-recent-graduate-in-international-affairs-from-the-graduate-institute-of-international-and-development-studies-of-geneva-since-the-tunisian-revolution-she-has-been-involved-in-yo/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/5/4177/34089386310_381be20e6e_m.jpg" class="image" width="175">
		    			<div class="title">Transitional Justice in Tunisia: A Painful but Necessary Step Forward</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2017/04/07/british-dj-sentenced-to-prison-over-call-to-prayer-remix/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/3/2821/33881246415_40761861c5_m.jpg" class="image" width="175">
		    			<div class="title">British DJ sentenced to prison over call to prayer remix</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2017/03/09/tunisian-flight-company-cancels-flights/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/1/567/33342875255_faa067dcf9_m.jpg" class="image" width="175">
		    			<div class="title">Tunisian Flight Company Cancels Flights</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/12/06/ben-alis-personal-plane-sold-to-turkey/" class="article clearfix">
		        		<img src="https://c2.staticflickr.com/6/5738/30649067593_86635d6cc2_m.jpg" class="image" width="175">
		    			<div class="title">Ben Ali&#8217;s personal plane sold to Turkey</div>
		  			</a>
		  			  				</div>   
	    		    			<div data-section="9" class="section-articles ">
  					
  					  					<a href="http://www.tunisia-live.net/2016/11/24/jazz-at-the-rio/" class="article clearfix">
		        		<img src="https://c3.staticflickr.com/6/5620/30396175674_e7f53b92cb_m.jpg" class="image" width="175">
		    			<div class="title">Jazz at the Rio</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/23/recipe-for-a-tunisian-thanksgiving-couscous-with-lamb/" class="article clearfix">
		        		<img src="https://c2.staticflickr.com/6/5823/31083496081_3e14831c61_m.jpg" class="image" width="175">
		    			<div class="title">Recipe for a Tunisian Thanksgiving: Couscous with lamb</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/21/a-different-perspective-tunisia-video/" class="article clearfix">
		        		<img src="https://c3.staticflickr.com/6/5553/30333417874_1da1c3eaa3_m.jpg" class="image" width="175">
		    			<div class="title">A different perspective: Tunisia, (video)</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/10/recipe-ojja/" class="article clearfix">
		        		<img src="https://c5.staticflickr.com/6/5454/30266816324_f373917a7f_m.jpg" class="image" width="175">
		    			<div class="title">Recipe: Ojja</div>
		  			</a>
		  			  				</div>   
	    		    			<div data-section="9154" class="section-articles ">
  					
  					  					<a href="http://www.tunisia-live.net/2016/11/25/illegal-street-vending-way/" class="article clearfix">
		        		<img src="https://c3.staticflickr.com/6/5682/30856982410_7189992da5_m.jpg" class="image" width="175">
		    			<div class="title">Illegal street vending: the only way</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/22/free-photography-workshop/" class="article clearfix">
		        		<img src="https://farm2.staticflickr.com/1685/24226444262_a4af886d19_m.jpg" class="image" width="175">
		    			<div class="title">(Free) photography workshop</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/15/veterans-online-tunisias-first-competitive-video-game-is-in-the-making/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/6/5527/30254368184_4bcbf61a3a_m.jpg" class="image" width="175">
		    			<div class="title">Veterans Online: Tunisia&#8217;s First Competitive Video Game is in the Making</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/11/aftermath-the-human-cost-of-tragedy/" class="article clearfix">
		        		<img src="https://c7.staticflickr.com/6/5823/30618910950_d7bbf141d5_m.jpg" class="image" width="175">
		    			<div class="title">Government Accused of Denying Promised aid to Kasserine Crash Victims</div>
		  			</a>
		  			  				</div>   
	    		    			<div data-section="196" class="section-articles ">
  					
  					  					<a href="http://www.tunisia-live.net/2017/05/05/meriem-trabelsi-is-a-recent-graduate-in-international-affairs-from-the-graduate-institute-of-international-and-development-studies-of-geneva-since-the-tunisian-revolution-she-has-been-involved-in-yo/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/5/4177/34089386310_381be20e6e_m.jpg" class="image" width="175">
		    			<div class="title">Transitional Justice in Tunisia: A Painful but Necessary Step Forward</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2017/05/05/education-in-tunisia-beyond-the-era-of-jalloul/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/5/4194/33662136573_3ebecfeaa4_m.jpg" class="image" width="175">
		    			<div class="title">Education in Tunisia: Beyond the Era of Jalloul</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2017/04/27/life-after-death/" class="article clearfix">
		        		<img src="http://www.tunisia-live.net/wp-content/uploads/2017/04/image2.jpg" class="image" width="175">
		    			<div class="title">Life after Death</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2017/03/30/postcolonialism-a-road-to-schizophreni/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/3/2944/32921351343_e556592316_m.jpg" class="image" width="175">
		    			<div class="title">Postcolonialism: A Road To Schizophrenia</div>
		  			</a>
		  			  				</div>   
	    						<div data-section="73246" class="section-articles ">
						
																		<a href="http://www.tunisia-live.net/upcoming-events/#event-1636403456669804" class="article clearfix">
							<div class="imgLiquidFill imgLiquid" style="width:175px; height:124px; float: left;">
								<img src="https://scontent.xx.fbcdn.net/v/t31.0-8/s720x720/15731785_237845829989812_6924127255419004191_o.jpg?oh=376e2fbc51c699c444c018c241531e37&oe=597A2307" class="image" >
							</div>
							<div class="title">Semi Hannibal</div>
						</a>
												<a href="http://www.tunisia-live.net/upcoming-events/#event-1314810111888160" class="article clearfix">
							<div class="imgLiquidFill imgLiquid" style="width:175px; height:124px; float: left;">
								<img src="https://scontent.xx.fbcdn.net/v/t31.0-8/s720x720/18358639_1359271107499664_5314432857123749902_o.jpg?oh=449b7813b5ec21675d25057a45d0d8dc&oe=59AE8899" class="image" >
							</div>
							<div class="title">Djf2017 : Les rencontres de Djerba</div>
						</a>
												<a href="http://www.tunisia-live.net/upcoming-events/#event-108437243060259" class="article clearfix">
							<div class="imgLiquidFill imgLiquid" style="width:175px; height:124px; float: left;">
								<img src="https://scontent.xx.fbcdn.net/v/t31.0-8/s720x720/18192697_1354105828016192_2254709587053773366_o.jpg?oh=374bb947c5a6c6edbaba09d7da6bbb18&oe=59AAA835" class="image" >
							</div>
							<div class="title">Projection en audiodescription du film "Un homme à la hauteur"</div>
						</a>
												<a href="http://www.tunisia-live.net/upcoming-events/#event-459670017712215" class="article clearfix">
							<div class="imgLiquidFill imgLiquid" style="width:175px; height:124px; float: left;">
								<img src="https://scontent.xx.fbcdn.net/v/t31.0-8/q83/s720x720/18320607_1360137007413074_4732695461252278276_o.jpg?oh=e5a857486b7e1e13770c62444e715583&oe=59BEDFB4" class="image" >
							</div>
							<div class="title">Hommage à Maurice Pialat : Projection du film "À nos amours"</div>
						</a>
										</div> 
		  			</div>
				  <!--<div class="footer show"><a href="#" class="logo-mic-small"></a></div>-->
	</div>
	</nav>
	<script type="text/javascript">
		jQuery(".imgLiquidFill").imgLiquid({fill:true, horizontalAlign: "center", verticalAlign: "center"});
	</script>
	<!-- End menu -->
 


<div class="photo-image-article-main"></div>
<div style="width:100%; height:550px;" class="imgLiquidFill imgLiquid">
	<img class="enigma_img_responsive" style="height: 250px;" alt="McDonald&#8217;s Set Up New Franchises Soon in Tunisia" src="http://www.tunisia-live.net/wp-content/uploads/2012/01/Thrifty-families-boost-McDonalds-300x225.jpg" onError="this.src='http://www.tunisia-live.net/wp-content/uploads/2012/01/Thrifty-families-boost-McDonalds-300x225.jpg';" />						
</div>
	
<script type="text/javascript">
	jQuery(".imgLiquidFill").imgLiquid({fill:true, horizontalAlign: "center", verticalAlign: "center"});
</script>
 
<div class="container" style="width:100%;">	
	<div class="row enigma_blog_wrapper">
		<div class="col-md-1 hidden-sm hidden-xs">&nbsp</div>
		<div class="col-md-8 col-sm-12 col-xs-12" style="transition: margin-top 1s ease-in-out;z-index: 75;background: #fff;position: relative;margin-top: -5%;margin-top: -o-calc(-5% - 80px);margin-top: calc(-5% - 80px);">	
			<div id="post-26930" 
	class="enigma_blog_full post-26930 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-franchising"" class="enigma_blog_full post-26930 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-franchising" style="margin-top: -20px;">
	
	<div class="post-content-wrap">
            
				<div class="enigma_fuul_blog_detail_padding">
               
				<p class="tn_cats" > <a href="http://www.tunisia-live.net/category/news/" title="View all posts in News" >News</a> 		</p>
				
		<div class="tn-title-post" style="width:100%;">McDonald&#8217;s Set Up New Franchises Soon in Tunisia</a></div>
              <p class="byline"><span class="span-update hidden-sm hidden-xs"> By</span> <span class="span-autor" ><a href="http://www.tunisia-live.net/?author=246" style="cursor:pointer">Asma Ghribi</a> </span><span class="span-date" >on January 4, 2012</span> </p>
		<div class="row">
		<div class="col-md-12  hidden-sm hidden-xs">
				<p class="enigma_tags" style="font-size:15px"> #<a href="http://www.tunisia-live.net/post_tag/franchising/" rel="tag">franchising</a><br /></p>
				
		</div>
		
		</div>

		<p class="postExcerpt"></p>		
		<div style="font-size:17px">
		<div id="attachment_26931" style="width: 310px" class="wp-caption alignleft"><a href="http://www.tunisia-live.net/wp-content/uploads/2012/01/Thrifty-families-boost-McDonalds.jpg"><img class="size-medium wp-image-26931" title="McDonald's to Open Soon in Tunisia" src="http://www.tunisia-live.net/wp-content/uploads/2012/01/Thrifty-families-boost-McDonalds-300x225.jpg" alt="" width="300" height="225" /></a><p class="wp-caption-text">McDonald&#39;s</p></div>
<p>McDonald's, the world&#8217;s largest restaurant chain, officially announced that they are intending to open a franchise in Tunisia. McDonald's is now looking for potential franchisees, and has launched an international call for bids on franchises.</p>
<p>Tunisia has been a target for many international entrepreneurs, but the corruption that dominated the business environment under the previous regime hampered foreign investors from establishing businesses in Tunisia.</p><div style="width: 90%; margin: auto; padding: 3%"><div id="google-ads-1"></div><script> ad = document.getElementById('google-ads-1');if (ad.getBoundingClientRect().width) { adWidth = ad.getBoundingClientRect().width;} else { adWidth = ad.offsetWidth; }google_ad_client = "ca-pub-5387945035266321"; google_ad_slot = "7160093366"; if ( adWidth >= 728 ) google_ad_size = ["728", "90"]; else if ( adWidth >= 468 ) google_ad_size = ["468", "60"]; else if ( adWidth >= 336 ) google_ad_size = ["336", "280"]; else if ( adWidth >= 300 ) google_ad_size = ["300", "250"]; else google_ad_size = ["250", "250"]; document.write ( '<ins class="adsbygoogle" style="display:inline-block;width:'     + google_ad_size[0] + 'px;height:'     + google_ad_size[1] + 'px" data-ad-client="'     + google_ad_client + '" data-ad-slot="'     + google_ad_slot + '"></ins>' );(adsbygoogle = window.adsbygoogle || []).push({});</script><script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script></div>
<p>However, the current business environment in Tunisia is more encouraging. The government has made it a priority to boost foreign investment in an effort to alleviate the national burden of unemployment through job creation. It is expected that the government will offer substantial tax incentives to the first investors in Tunisia.</p>
<p>Baguette et Baguette, a Tunisian chain, is presently the only fast food franchise operating in Tunisia, and a potential competitor for McDonald's upon the chain&#8217;s arrival. Nabil, a manager of one of Baguette's restaurants expressed optimism that McDonald&#8217;s would not reduce the number of Baguette customers. We are not afraid of McDonald's coming to Tunisia. After all, the quality of service we provide will make the difference. He expressed that while McDonald&#8217;s could steal some attention away while they are the new franchise in the country, customers will ultimately return to &#8220;Baguette et Baguette&#8221; given its good food for reasonable prices.</p>
<p>Fathi, the owner of a restaurant frequented by the Tunisian street crowd expressed similar sentiment, he does not think his business will be adversely impacted by the entry of McDonalds in the Tunisian food market. &#8220;Tunisians are fond of eating. Tunisia is becoming more and more of a consumer society and the Tunisian market can absorb other food franchises,&#8221; he said.</p>
<p>Others were not as optimistic about the entry of McDonald&#8217;s into the food market and place the blame on the government for allowing McDonald&#8217;s to enter Tunisia. Mahmoud, who sells boiled egg sandwiches on the street wants to see the government supporting existing local small businesses rather than multinational corporations that don&#8217;t reinvest their earnings in the local community. &#8220;The government should help locals to improve their small business instead of letting foreign investors come to our country and compete with us. They are making things more difficult for us to win our bread,&#8221; he complained.</p>
<p>Many other American franchisers have expressed their intentions to open establishments in Tunisia. However, new international businesses often have to overcome challenges when establishing franchises abroad, which include the lack of brand recognition and language barriers.</p>
</p>      </div>
	  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=1444622839094371";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

      <div class="fb-like"  style="text-align: center;width: 90%;" data-href="href="http://www.tunisia-live.net/2012/01/04/mcdonalds-set-up-new-franchises-soon-in-tunisia/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
	  
	  	
<div >
	<div class="enigma_heading_title2">
	<h4 class="enigma_author_detail_name" style="color:#000"><a href="http://www.tunisia-live.net/?author=246" style="cursor:pointer">Asma Ghribi</a></h4>
		
	</div>
	<div >
<div>
<div style="float:left;text-align: center;position: middle;vertical-align: middle;width: 250px;">
<img src="http://www.tunisia-live.net/wp-content/uploads/2017/03/Asma-Ghribi-150x150.jpg" alt="" style="
overflow: hidden;
-webkit-border-radius: 50px;
-moz-border-radius: 50px;
border-radius: 90px;
width: 150px;
height: 150px;
margin-right: 20px;"></div>
<div>
						<hr class=" header-sep"><p style="height:100px;padding-left: 250px;padding-right: 50px;"></p><hr class=" header-sep"></div></div>
<div style="width: 230px;text-align: center;">
		<ul class="social" style="margin-top:10px;padding-left:0px;text-align:left;width: 230px;text-align: center;">
			</ul>	</div>
	</div>				
</div>


	  <div style="text-align: center;padding: 5%;">
<div id="google-ads-1"></div>
<script>// <![CDATA[


    /* Calculate the width of available ad space */
    ad = document.getElementById('google-ads-1');

    if (ad.getBoundingClientRect().width) {
    adWidth = ad.getBoundingClientRect().width; // for modern browsers
    } else {
    adWidth = ad.offsetWidth; // for old IE
    }

    /* Replace ca-pub-XXX with your AdSense Publisher ID */
    google_ad_client = "ca-pub-5387945035266321";

    /* Replace 1234567890 with the AdSense Ad Slot ID */
    google_ad_slot = "1046827761";
    /* Do not change anything after this line */
    if ( adWidth >= 728 )
    google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
    google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
    google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
    google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else 
    google_ad_size = ["250", "250"]; /* Square (250 x 250) */

    document.write (
    '<ins class="adsbygoogle" style="display:inline-block;width:'     + google_ad_size[0] + 'px;height:'     + google_ad_size[1] + 'px" data-ad-client="'     + google_ad_client + '" data-ad-slot="'     + google_ad_slot + '"></ins>'
    );
    (adsbygoogle = window.adsbygoogle || []).push({});

// ]]></script><script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="">// <![CDATA[


// ]]></script>
</div>

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-1814">
        <div id="dsq-comment-header-1814" class="dsq-comment-header">
            <cite id="dsq-cite-1814">
                <span id="dsq-author-user-1814">zingry</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1814" class="dsq-comment-body">
            <div id="dsq-comment-message-1814" class="dsq-comment-message"><p>crappy food into Tunisia&#8230;I wonder what kinda equivalent white-trash clientele will MacDonalds attract in Tunisia. I hope that no food chain opens up in Tunisia especially the unhealthy US type of fast food chains. Besides, we are killing most small independent businesses. An unequal competition between the groceries of the neighborhood and carrefoure, gean, monoprix add to it fastfood chains competing with local restaurants&#8230;what&#8217;s next now ? starbucks, caribou coffee&#8230;.<br />
Honestly if they give them a license I officially consider these politicians DUMB.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1815">
        <div id="dsq-comment-header-1815" class="dsq-comment-header">
            <cite id="dsq-cite-1815">
                <span id="dsq-author-user-1815">Salah</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1815" class="dsq-comment-body">
            <div id="dsq-comment-message-1815" class="dsq-comment-message"><p>Although I am personally not a particular fan of McDonald&#8217;s and would prefer to NOT see it in Tunisia I can understand that you have to a certain extent open up the market. Nevertheless I do hope the new government will regulate it, and indeed keep a policy of also trying to protect small businesses. I think the guy in the article was valid in mentioning that most bigger coorporations making use of franchise do not reinvest their money in the Tunisian society. Whereas small business owners ALWAYS do. This is for the government to consider. Nevertheless it has in my opinion always been a matter of time before McDonald&#8217;s would settle in Tunisia. That time has now come, unfortunately :'(</p>
<p>Lets just hope that in 10 years now Tunisia will not just become another copy of European countries where you find in every city the same brands, drinks, fast-food restaurants etc.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-1816">
        <div id="dsq-comment-header-1816" class="dsq-comment-header">
            <cite id="dsq-cite-1816">
                <span id="dsq-author-user-1816">Melanie</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1816" class="dsq-comment-body">
            <div id="dsq-comment-message-1816" class="dsq-comment-message"><p>Actually us &#8220;White-trash&#8221; prefer couscous!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1817">
        <div id="dsq-comment-header-1817" class="dsq-comment-header">
            <cite id="dsq-cite-1817">
                <span id="dsq-author-user-1817">Ziad</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1817" class="dsq-comment-body">
            <div id="dsq-comment-message-1817" class="dsq-comment-message"><p>I&#8217;m wondering what is all this sudden interest about McDonald in Tunisia! Who cares about McDonald at these difficult times! &#8230; It looks like a new era of dominated business environment under the new Islamic regime!</p>
<p>Poor Tunisia :(!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-1818">
        <div id="dsq-comment-header-1818" class="dsq-comment-header">
            <cite id="dsq-cite-1818">
                <span id="dsq-author-user-1818">Jomaa</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1818" class="dsq-comment-body">
            <div id="dsq-comment-message-1818" class="dsq-comment-message"><p>What is your source??? There was a hoax a few days ago based on the ability to display a franchise application form on McDonald&#8217;s website that says &#8220;Tunisia.&#8221; Do you have a source for this news?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1819">
        <div id="dsq-comment-header-1819" class="dsq-comment-header">
            <cite id="dsq-cite-1819">
                <a id="dsq-author-user-1819" href="http://McDonaldinTunisia" target="_blank" rel="nofollow">Sidomou</a>
            </cite>
        </div>
        <div id="dsq-comment-body-1819" class="dsq-comment-body">
            <div id="dsq-comment-message-1819" class="dsq-comment-message"><p>Unfortunately these days we can no longuer find a good &#8220;kaftaji&#8221;, a good &#8220;lablabi&#8221; or a &#8220;ftairi&#8221;, in la Marsa there is only one shop that sells a real tunisian &#8220;kaskrout bitton&#8221;, we tunisians mostly have no much money, and the thing with Mc Donald is that you can dine for a few dinars, that is not to mention the quality or whatever we eat ! for me and some of my friends, that is the only reason why we go to Mc Do !  If tunisians do not want us to do so, they better then make good healthy tunisian food, that is all I have to say, because nothing is better than a real good boal of &#8220;lablabi&#8221; or a fresh &#8220;plat tunisien&#8221; like the ones we used to eat years ago in &#8220;la Goulette&#8221; !&#8230;.<br />
Tounsi Horr</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-1820">
        <div id="dsq-comment-header-1820" class="dsq-comment-header">
            <cite id="dsq-cite-1820">
                <a id="dsq-author-user-1820" href="http://blog.ahmedzouari.com" target="_blank" rel="nofollow">Ahmed</a>
            </cite>
        </div>
        <div id="dsq-comment-body-1820" class="dsq-comment-body">
            <div id="dsq-comment-message-1820" class="dsq-comment-message"><p>I will consider three elements if McDonald is surely coming to Tunisia.</p>
<p>Element number 1: McDonald will boost the economy by creating new jobs. Not sure if University Graduates will be flipping burgers but being employed is better that being jobless.</p>
<p>Element number 2: Unfortunately, McDonald will be serving junk food. This may lead to obesity and other health problems. I would imagine that they will have the 100 Millimes menu (equivalent to the Dollar menu in the US) where you can eat all the unhealthy food. Believe me they will have a cheap menu so they can attract everyone.</p>
<p>Element number 3: A lot of the previous comments focused on how McDonald will have a negative impact on the local food businesses. Let us not forget that in order for these types of restaurants to be successful any person should be allowed to open a franchise. I think it should not be restricted to a person.</p>
<p>To conclude McDonald overall will be a great opportunity for the Tunisian economy because it will create jobs, business owners and entrepreneurs will be able to enjoy new franchise that had been proven lucrative and finally this will overweight the health concerns of MCD.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.tunisia-live.net/2012/01/06/an-apology-to-our-readers-for-mcdonald%e2%80%99s-set-up-new-franchises-soon-in-tunisia/' rel='external nofollow' class='url'>An Apology to Our Readers For &#8220;McDonaldâ€™s Set Up New Franchises Soon in Tunisia&#8221; : Tunisia Live</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1822">
        <div id="dsq-comment-header-1822" class="dsq-comment-header">
            <cite id="dsq-cite-1822">
                <span id="dsq-author-user-1822">TERRY</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1822" class="dsq-comment-body">
            <div id="dsq-comment-message-1822" class="dsq-comment-message"><p>As an American, I find this news disturbing for the Tunisian people. With the promise of jobs, the people will be subjected to promoting food that in the long term WILL cause health problems.<br />
LOW COST will be paid with HIGH risks to health.<br />
I believe the people eat BETTER food HERE than most Americans. Our food is full of Genetically engineered CORN and SOY, growth hormones, affecting early puberty, antibiotics, FILLERS full of &#8220;pink slime&#8221; and chemicals, dyes, preservatives. The information is on the net that is well documented.<br />
Surely, there are BETTER opportunities than peddling CHEMICAL FOOD!<br />
MONEY and PROFIT at the expense of the health of a population is not a good win-win but a win-lose proposition. The business wins and the people lose.<br />
How about jobs in RECYCLING to help the environment?<br />
The mediocal industry has an oath, &#8220;FIRST DO NO HARM.&#8221; Look at the American health issues, of OBESE CHILDREN, children with DIABETES, CANCER and other health problems. As Hippocrates said, &#8220;Let thy food by thy MEDICINE and thy Medicine be thy FOOD.&#8221; McDonalds and all the other so-called restaurants is NOT FOOD. For the sake of your people , DO NOT accept GREEDY, PROFIT focused companies who do not care about your people to sell their poison!<br />
<a href="http://www.newser.com/story/99599/why-mcdonalds-food-never-decays.html" rel="nofollow">http://www.newser.com/story/99599/why-mcdonalds-food-never-decays.html</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-1823">
        <div id="dsq-comment-header-1823" class="dsq-comment-header">
            <cite id="dsq-cite-1823">
                <a id="dsq-author-user-1823" href="http://beetle91porch.wordpress.com/2013/03/24/achieving-major-achievement-having-solid-2013-party-poker-bonus-code/" target="_blank" rel="nofollow">http://beetle91porch.wordpress.com/2013/03/24/achieving-major-achievement-having-solid-2013-party-poker-bonus-code</a>
            </cite>
        </div>
        <div id="dsq-comment-body-1823" class="dsq-comment-body">
            <div id="dsq-comment-message-1823" class="dsq-comment-message"><p>Asking questions are genuinely pleasant thing if you are not understanding anything totally, however this post offers nice understanding yet.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1824">
        <div id="dsq-comment-header-1824" class="dsq-comment-header">
            <cite id="dsq-cite-1824">
                <a id="dsq-author-user-1824" href="http://Www.youthministry.com/user/motherraft6" target="_blank" rel="nofollow">rival Casinos list</a>
            </cite>
        </div>
        <div id="dsq-comment-body-1824" class="dsq-comment-body">
            <div id="dsq-comment-message-1824" class="dsq-comment-message"><p>Admiring the time and effort you put into your website and detailed information you provide.<br />
It&#8217;s good to come across a blog every once in a while that isn&#8217;t the same unwanted rehashed material.<br />
Excellent read! I&#8217;ve bookmarked your site and I&#8217;m adding your RSS feeds to my Google account.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-514462">
        <div id="dsq-comment-header-514462" class="dsq-comment-header">
            <cite id="dsq-cite-514462">
                <span id="dsq-author-user-514462">FromFrais</span>
            </cite>
        </div>
        <div id="dsq-comment-body-514462" class="dsq-comment-body">
            <div id="dsq-comment-message-514462" class="dsq-comment-message"><p>o yes</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-514463">
        <div id="dsq-comment-header-514463" class="dsq-comment-header">
            <cite id="dsq-cite-514463">
                <span id="dsq-author-user-514463">FromFrais</span>
            </cite>
        </div>
        <div id="dsq-comment-body-514463" class="dsq-comment-body">
            <div id="dsq-comment-message-514463" class="dsq-comment-message"><p>in a year</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-514464">
        <div id="dsq-comment-header-514464" class="dsq-comment-header">
            <cite id="dsq-cite-514464">
                <span id="dsq-author-user-514464">FromFrais</span>
            </cite>
        </div>
        <div id="dsq-comment-body-514464" class="dsq-comment-body">
            <div id="dsq-comment-message-514464" class="dsq-comment-message"><p>nope tunisié had a burger ban for big macs brouget from uk  or tunisians will destroy cassabaca,morroco</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-514465">
        <div id="dsq-comment-header-514465" class="dsq-comment-header">
            <cite id="dsq-cite-514465">
                <span id="dsq-author-user-514465">FromFrais</span>
            </cite>
        </div>
        <div id="dsq-comment-body-514465" class="dsq-comment-body">
            <div id="dsq-comment-message-514465" class="dsq-comment-message"><p>yesin 2019 it will have mcdonalds in tunis</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-514466">
        <div id="dsq-comment-header-514466" class="dsq-comment-header">
            <cite id="dsq-cite-514466">
                <span id="dsq-author-user-514466">FromFrais</span>
            </cite>
        </div>
        <div id="dsq-comment-body-514466" class="dsq-comment-body">
            <div id="dsq-comment-message-514466" class="dsq-comment-message"><p>you like it what i saidand dont cry<br />
yęs</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

		</div>
	</div>
</div>
	
<style>
.alignleft {
display: inline;
float: left;
margin-right: 1.5em;
text-align: center;
}
.alignright {
text-align: center!important;
display: inline;
float: right;
}
.a{
color:#0000ff !important;
}
.wp-caption-text a{
color:#0000ff !important;
}

</style>		</div>
		<div  class=" col-md-3 hidden-sm hidden-xs" style="top: 60px; ">
			<img src="http://www.tunisia-live.net/wp-content/themes/enigma/images/subscribe-1.png" style="position: absolute; top: -42px;width: 84px;height: 84px;left: -moz-calc(50% - 42px);left: -webkit-calc(50% - 42px);left: calc(50% - 42px);" />
				
			<!-- Begin MailChimp Signup Form -->
			<!--<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">-->
			<style type="text/css">
				/* MailChimp Form Embed Code - Slim - 08/17/2011 */
				/* MailChimp Form Embed Code - Horizontal Super Slim - 12/16/2015 v10.7
				Adapted from: http://blog.heyimcat.com/universal-signup-form/ */
				#mc_embed_signup form {text-align:center; padding:10px 0 10px 0;}
				.mc-field-group { display: inline-block; } /* positions input field horizontally */
				#mc_embed_signup input.email {font-family:"Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; font-size: 14px; border: 1px solid #ABB0B2;  -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; color: #343434; background-color: #fff; box-sizing:border-box; height:32px; padding: 0px 0.4em; display: inline-block; margin: 0; width:155px; vertical-align:top;}
				#mc_embed_signup label {display:block; font-size:16px; padding-bottom:10px; font-weight:bold;}
				#mc_embed_signup .clear {display: inline-block;} /* positions button horizontally in line with input */
				#mc_embed_signup .button {font-size: 13px; border: none; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; letter-spacing: .03em; color: #fff; background-color: #aaa; box-sizing:border-box; height:32px; line-height:32px; /*padding:0 18px;*/ display: inline-block; margin: 0; transition: all 0.23s ease-in-out 0s;}
				#mc_embed_signup .button:hover {background-color:#777; cursor:pointer;}
				#mc_embed_signup div#mce-responses {float:left; top:-1.4em; padding:0em .5em 0em .5em; overflow:hidden; width:90%;margin: 0 5%; clear: both;}
				#mc_embed_signup div.response {margin:1em 0; padding:1em .5em .5em 0; font-weight:bold; float:left; top:-1.5em; z-index:1; width:80%;}
				#mc_embed_signup #mce-error-response {display:none;}
				#mc_embed_signup #mce-success-response {color:#529214; display:none;}
				#mc_embed_signup label.error {display:block; float:none; width:auto; margin-left:1.05em; text-align:left; padding:.5em 0;}
				@media (max-width: 768px) {
					#mc_embed_signup input.email {width:100%; margin-bottom:5px;}
					#mc_embed_signup .clear {display: block; width: 100% }
					#mc_embed_signup .button {width: 100%; margin:0; }
				}
				#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;border: 2px #ecf0f5 solid; padding: 45px 5px 20px; border-radius: 5px;}
				#mc_embed_signup:hover{box-shadow: 0 0px 8px rgba(0,0,0,0.1);-moz-box-shadow: 0 0px 8px rgba(0,0,0,0.1);-webkit-box-shadow: 0 0px 8px rgba(0,0,0,0.1);}
				/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
				   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
			</style>
			<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
				<form action="//tunisialive.us7.list-manage.com/subscribe/post?u=e63337864896ccbd17000f1c6&amp;id=4280a30a84" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					<div id="mc_embed_signup_scroll">
					<label for="mce-EMAIL">SUBSCRIBE TO OUR NEWSLETTER</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Type you email here" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Type you email here'" required>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="e63337864896ccbd17000f1c6_4280a30a84" tabindex="-1" value=""></div>
					<div class="clear">
					<input type="image" src="http://www.tunisia-live.net/wp-content/themes/enigma/images/subscribe-text.png" alt="Subscribe" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
					</div>
				</form>
			</div>

			<!--End mc_embed_signup-->
			<!--End mc_embed_signup-->
						<!-- Most Watched HERE -->
			<div style="background: #F1F1F1; padding: 15px 12px 0px; margin-top: 24px;margin-bottom: 20px;">
				<div class="tn_cats info-bulle_" style="position: relative !important;top: 0; left: 0px;width:100%"><a href="https://www.youtube.com/user/tunisialive" style="background-color:#f1f1f1;color: #000;text-decoration: none;text-align: center;width:100%">VIDEOS</a></div>
				<div class="videos-list" style="margin-left: 1%;">
					<!-- CODE YTB -->
						<div class="video pull-left scrollimation fade-right d1 in" style="width: 100%;"> 
		<div class="featured-multi-sub left relative img-wrapper enigma_home_portfolio_showcase" style="height:360px;margin-bottom:0px">
			<div class="featured-multi-sub-img relative"><!--  imgLiquidFill imgLiquid mask -->
				<div class="embed-responsive embed-responsive-16by9">
					<iframe class="embed-responsive-item" src="http://www.youtube.com/embed/PmsjQsJgmPA?modestbranding=1&autohide=1&showinfo=0&controls=0" style="height: 280px; width: 100%; border: none;"></iframe>
				</div>
			</div>
			
			<div class="featured-multi-sub-text featured-multi-sub-text-custom" style="bottom: 0px;background-color: white;color: black;padding:4px;height: 80px;">
				<h2 style="text-transform: uppercase;color: #000;font-family: 'Roboto BoldCondensed', 'Open Sans', sans-serif;text-align: left;">Jazz Club de Tunis</h2>
			</div>
		</div>
	</div>	
					<!-- CODE YTB END -->
				</div>
				<!-- action -->
				<div>
					
					<div id="more-videos"  class="bt-more-cat" > 
					<span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
					</div>
				</div><!-- action -->
			</div>
			<!-- END Most Watched HERE -->
			<div id="google-ads-1"></div>
<script>// <![CDATA[


    /* Calculate the width of available ad space */
    ad = document.getElementById('google-ads-1');

    if (ad.getBoundingClientRect().width) {
    adWidth = ad.getBoundingClientRect().width; // for modern browsers
    } else {
    adWidth = ad.offsetWidth; // for old IE
    }

    /* Replace ca-pub-XXX with your AdSense Publisher ID */
    google_ad_client = "ca-pub-5387945035266321";

    /* Replace 1234567890 with the AdSense Ad Slot ID */
    google_ad_slot = "1186428566";
    /* Do not change anything after this line */
    if ( adWidth >= 728 )
    google_ad_size = ["300", "250"]; /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
    google_ad_size = ["300", "250"]; /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
    google_ad_size = ["300", "250"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
    google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else 
    google_ad_size = ["250", "250"]; /* Square (250 x 250) */

    document.write (
    '<ins class="adsbygoogle" style="display:inline-block;width:'     + google_ad_size[0] + 'px;height:'     + google_ad_size[1] + 'px" data-ad-client="'     + google_ad_client + '" data-ad-slot="'     + google_ad_slot + '"></ins>'
    );
    (adsbygoogle = window.adsbygoogle || []).push({});

// ]]></script><script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="">// <![CDATA[


// ]]></script>
</div>
				
	</div> <!-- row div end here -->	
</div><!-- container div end here -->

<script type="text/javascript">
	jQuery('.enigma_fuul_blog_detail_padding div.wp-caption').first().css('display', 'none'); // hide the first image with caption in content

	// jQuery onAvailable
	(function(A){A.extend({onAvailable:function(C,F){if(typeof F!=="function"){throw new TypeError();}var E=A.onAvailable;if(!(C instanceof Array)){C=[C];}for(var B=0,D=C.length;B<D;++B){E.listeners.push({id:C[B],callback:F,obj:arguments[2],override:arguments[3],checkContent:!!arguments[4]});}if(!E.interval){E.interval=window.setInterval(E.checkAvailable,E.POLL_INTERVAL);}return this;},onContentReady:function(C,E,D,B){A.onAvailable(C,E,D,B,true);}});A.extend(A.onAvailable,{POLL_RETRIES:2000,POLL_INTERVAL:20,interval:null,listeners:[],executeCallback:function(C,D){var B=C;if(D.override){if(D.override===true){B=D.obj;}else{B=D.override;}}D.callback.call(B,D.obj);},checkAvailable:function(){var F=A.onAvailable;var D=F.listeners;for(var B=0;B<D.length;++B){var E=D[B];var C=(document.getElementsByClassName(E.id).length > 0) ? document.getElementsByClassName(E.id)[0] : null;/* document.getElementById(E.id);*/if(C&&(!E.checkContent||(E.checkContent&&(C.nextSibling||C.parentNode.nextSibling||A.isReady)))){F.executeCallback(C,E);D.splice(B,1);--B;}if(D.length===0||--F.POLL_RETRIES===0){F.interval=window.clearInterval(F.interval);}}}});})(jQuery);
	// show share count on the sidebar
	/*var countFixed = false;
	var showShareCount = function(){
		try{
			// hide below content 
			//jQuery(".addthis_toolbox.addthis_default_style").hide();
			// get count
			var count = jQuery(".addthis_toolbox a.addthis_counter a.addthis_button_expanded").html();
			if(count != undefined && count != null && countFixed == false){
				// append count to sidebar sharer
				var countHTML = '<div style="max-width: 100%;overflow: hidden;background-color: white;">'+
				   '<div style="color: brown;text-align: center; font-weight: bold;font-size: 16px;font-family: \'Roboto Black\', \'Open Sans\', sans-serif;">'+count+'</div>'+
				   '<div style="text-align:center;font-size: 10px;font-weight: bold; line-height: 20px;font-family: \'Roboto Black\', \'Open Sans\', sans-serif;">SHARES</div>'+
				'</div>';
				if(jQuery(".at4-share-outer #at4-share").length > 0 && countFixed == false){
					jQuery(".at4-share-outer #at4-share").prepend(countHTML);
					countFixed = true;
				}
				
			}
		} catch(err){}
	};
	// call function when both elements are ready
	jQuery.onContentReady(['at4-share-outer','addthis_button_expanded'], showShareCount);
	*/
</script>
<style type="text/css">
.fb-register{
	background-color: #3b5998;
	text-align: center;
	display: none;
	padding-top: 1%;
}
.fb-register a{
	text-align: center;
	font-family: 'Roboto Light', 'Open Sans', sans-serif;
	color: white;
	font-weight: 700;
}
.event-view:hover .fb-register{
	display: block !important;
}
.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {
	display: block;
	text-align: center;
	color: #000000;
	line-height:1em;
	color:#900;
}
</style>

<script type="text/javascript">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</script>
<!-- enigma Callout Section -->
<!-- Footer Widget Secton -->
<div class="enigma_footer_widget_area" style="display:none;">	
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-6 enigma_footer_widget_column"><div class="enigma_footer_widget_title">Pages<div class="enigma-footer-separator"></div></div>		<ul>
			<li class="page_item page-item-70973"><a href="http://www.tunisia-live.net/about_us/">About Us</a></li>
<li class="page_item page-item-71115"><a href="http://www.tunisia-live.net/academy/">Academy</a></li>
<li class="page_item page-item-678"><a href="http://www.tunisia-live.net/advertising/">Advertising</a></li>
<li class="page_item page-item-74534"><a href="http://www.tunisia-live.net/author-posts-part/">author-posts-part</a></li>
<li class="page_item page-item-71051"><a href="http://www.tunisia-live.net/category-part/">Category-part</a></li>
<li class="page_item page-item-675"><a href="http://www.tunisia-live.net/code-of-ethics/">Code of Ethics</a></li>
<li class="page_item page-item-14"><a href="http://www.tunisia-live.net/culture/">Culture</a></li>
<li class="page_item page-item-73246"><a href="http://www.tunisia-live.net/upcoming-events/">EVENTS</a></li>
<li class="page_item page-item-73889"><a href="http://www.tunisia-live.net/events/">Events</a></li>
<li class="page_item page-item-73777"><a href="http://www.tunisia-live.net/features/">Features</a></li>
<li class="page_item page-item-71129"><a href="http://www.tunisia-live.net/home-culture-part/">home-culture-part</a></li>
<li class="page_item page-item-71091"><a href="http://www.tunisia-live.net/home-event-part/">home-event-part</a></li>
<li class="page_item page-item-71131"><a href="http://www.tunisia-live.net/home-events-part/">home-events-part</a></li>
<li class="page_item page-item-71127"><a href="http://www.tunisia-live.net/home-feature-part/">home-feature-part</a></li>
<li class="page_item page-item-71125"><a href="http://www.tunisia-live.net/home-news-part/">home-news-part</a></li>
<li class="page_item page-item-71097"><a href="http://www.tunisia-live.net/most-viewed-part/">most-viewed-part</a></li>
<li class="page_item page-item-71100"><a href="http://www.tunisia-live.net/most-watched-part/">most-watched-part</a></li>
<li class="page_item page-item-78828"><a href="http://www.tunisia-live.net/new-events/">new-events</a></li>
<li class="page_item page-item-10"><a href="http://www.tunisia-live.net/news/">News</a></li>
<li class="page_item page-item-22"><a href="http://www.tunisia-live.net/opinions/">Opinions</a></li>
<li class="page_item page-item-74028"><a href="http://www.tunisia-live.net/page-part/">page part</a></li>
<li class="page_item page-item-71063"><a href="http://www.tunisia-live.net/search-part/">search-part</a></li>
<li class="page_item page-item-74963"><a href="http://www.tunisia-live.net/sitemap/">sitemap</a></li>
<li class="page_item page-item-71065"><a href="http://www.tunisia-live.net/tag-part/">tag-part</a></li>
<li class="page_item page-item-75091"><a href="http://www.tunisia-live.net/tags/">Tags</a></li>
<li class="page_item page-item-78963"><a href="http://www.tunisia-live.net/team/">team</a></li>
<li class="page_item page-item-78842"><a href="http://www.tunisia-live.net/test/">test</a></li>
		</ul>
		</div>		</div>		
	</div>	
</div>
<div class="enigma_footer_area" style="display:none;">
		<div class="container">
			<div class="col-md-12">
			<p class="enigma_footer_copyright_info wl_rtl" >
			 &#169; 2015 Enigma Theme|Theme Developed By			<a target="_blank" rel="nofollow" href="http://weblizar.com/">Weblizar Themes</a></p>
						<div class="enigma_footer_social_div">
				<ul class="social">
										   <li class="facebook" data-toggle="tooltip" data-placement="top" title="Facebook"><a  href="#"><i class="fa fa-facebook"></i></a></li>
										<li class="twitter" data-toggle="tooltip" data-placement="top" title="Twitter"><a href="#"><i class="fa fa-twitter"></i></a></li>				
										<li class="linkedin" data-toggle="tooltip" data-placement="top" title="Linkedin"><a href="#"><i class="fa fa-linkedin"></i></a></li>
										<li class="youtube" data-toggle="tooltip" data-placement="top" title="Youtube"><a href="#"><i class="fa fa-youtube"></i></a></li>
	                					<li class="twitter" data-toggle="tooltip" data-placement="top" title="gplus"><a href="#"><i class="fa fa-google-plus"></i></a></li>
	                					<li class="facebook" data-toggle="tooltip" data-placement="top" title="instagram"><a href="#"><i class="fa fa-instagram"></i></a></li>
	                				</ul>
			</div>
						
			</div>		
		</div>		
</div>	
<!-- /Footer Widget Secton -->

	<!-- FOOTER -->
	<footer id="footer" class="main-footer hidden-xs">
	  <div >
		<div class="container" style="padding-top: 1%" >
			<div class="row-fluid">
				<section class="span4"> 
				<div class=" row col-xs-12" style="margin-top: 5%;font-size: 22px">
	  
	  
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto light', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/About_us/">About us</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto light', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/academy/">Academy</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto light', 'Open Sans', sans-serif;text-align: center"><a href="http://www.tunisia-live.net/code-of-ethics">Code of Ethics</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto light', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/advertising/">Advertising</a></div>
	  </div>
	  
	  </div>
            </section>
				<section class="span3" style="padding-top: 1%;text-align: center;margin: 0 9px;border-left: 1px solid #959595;border-right: 1px solid #959595">
					
					
					<h4>
						<span class="glyphicon marker" aria-hidden="true" style="font-weight: bold; padding-top: 3px;color#fff">
							@
						</span>
					</h4>
					<h5>
						<a href="/cdn-cgi/l/email-protection#4f2c20213b2e2c3b0f3b3a21263c262e2326392a61212a3b"><span class="__cf_email__" data-cfemail="da99b5b4aebbb9ae9aaeafb4b3a9b3bbb6b3acbff4b4bfae">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
					</h5>
					
				</section>
				
				<section class="span4 hidden-xs" style="padding: 1.5%">
					
				<h5 style="text-align: center;">
						<a href="#">@ TunisiaLive 2017 All rights reserved <br> Project of Global Productons <br>SARL, Tunis - Tunisia</a>
					</h5>
			        
				</section>
				
			</div>
		</div>
	  </div>
	</footer>
	<!-- END FOOTER -->
	
	<!-- Mobile footer -->
	<div class=" hidden-sm hidden-md hidden-lg row col-xs-12" style="background-color: black;padding-top: 4%">
	  
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto', 'Open Sans', sans-serif;text-align: center"><a href="http://www.tunisia-live.net/code-of-ethics">Code of Ethics</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/About_us/">About us</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/academy/">Academy</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/advertising/">Advertising</a></div>
	  </div>
	 
	    <div class="col-xs-12" style="font-family: 'Roboto', 'Open Sans', sans-serif;text-align: center; width: 100%; padding: 20px 0; color: white; bottom: 0px;">
	      	@ TunisiaLive 2016 All rights reserved.
	      </div>
	</div>
	<!-- End Mobile Footer -->
	
<!-- </div>-->
<a href="#" title="Go Top" class="enigma_scrollup" style="display: inline;"><i class="fa fa-chevron-up"></i></a>
<style type="text/css">
</style>
<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="cresta-the-button"><i class="c-icon-cresta-minus"></i></div><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tunisia-live.net%2F2012%2F01%2F04%2Fmcdonalds-set-up-new-franchises-soon-in-tunisia%2F&amp;t=McDonald%E2%80%99s+Set+Up+New+Franchises+Soon+in+Tunisia" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=McDonald%E2%80%99s+Set+Up+New+Franchises+Soon+in+Tunisia&amp;url=http%3A%2F%2Fwww.tunisia-live.net%2F2012%2F01%2F04%2Fmcdonalds-set-up-new-franchises-soon-in-tunisia%2F" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tunisia-live.net%2F2012%2F01%2F04%2Fmcdonalds-set-up-new-franchises-soon-in-tunisia%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tunisia-live.net%2F2012%2F01%2F04%2Fmcdonalds-set-up-new-franchises-soon-in-tunisia%2F&amp;title=McDonald%E2%80%99s+Set+Up+New+Franchises+Soon+in+Tunisia&amp;source=http://www.tunisia-live.net/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.tunisia-live.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/shortcode.min.js?ver=4.2.14'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-admin/js/media-upload.min.js?ver=4.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSS = {"LinkedinCount":"2"};
var crestaPermalink = {"thePermalink":"http:\/\/www.tunisia-live.net\/2012\/01\/04\/mcdonalds-set-up-new-franchises-soon-in-tunisia\/","themorezero":"yesmore"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/comment-reply.min.js?ver=4.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.2.14","language":""},"disqusIdentifier":"26930 http:\/\/www.tunisia-live.net\/?p=29244","disqusShortname":"httpwwwtunisialivenet","disqusTitle":"McDonald\u2019s Set Up New Franchises Soon in Tunisia","disqusUrl":"http:\/\/www.tunisia-live.net\/2012\/01\/04\/mcdonalds-set-up-new-franchises-soon-in-tunisia\/","options":{"manualSync":false},"postId":"26930"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"httpwwwtunisialivenet"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.2.14'></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>