<!DOCTYPE html>
<!--[if lt IE 7]>
    <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
    <!--[if IE 7]>
    <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
    <!--[if IE 8]>
    <html class="no-js lt-ie9"> <![endif]-->
    <!--[if gt IE 8]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
  <head>
  <meta name="google-site-verification" content="nHnoXWutlE_TV24YfANeLjfAykBd-Y5H9OIinh4_ci8" />
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRQZ5K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRQZ5K');</script>
<!-- End Google Tag Manager -->
<!-- JSON-LD markup generated by Google Structured Data Markup Helper. -->
  <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://tunisia-live.net/",
	"additionalType": "http://ontologies.semanticarts.com/gist#Media",
	"address": {
		"@type": "PostalAddress",
		"addressCountry": "Tunisia",
		"addressLocality": "Tunis",
		"addressRegion": "Tunis",
		"postalCode": "1000",
		"streetAddress": "71 Avenue Jean Jaures"
	},
	"alternateName": "Tunisia Live",
	"description": "Founded in 2011,Tunisian Live is the country?s original English-language news source. From the outset,Tunisia Live has embraced a free media landscape with the aim of bridging the gap between Tunisia and the world, and offering original content in English for a wide online audience. Since its creation, Tunisia Live has been at the forefront of independent and unbiased journalism and at the center of a vibrant young community of emerging Tunisian journalists.\r\n\r\nFive million page views later, we?ve established ourselves as the go-to source for Tunisia-related news among foreign governments, international media and the world. We?ve been referenced by thou-sands of news sources and partnered with some of the globe?s most respected brands.",
	"email": "contact@tunisialive.net",
	"faxNumber": "+21671240454",
	"founder": {
		"@type": "Person",
		"@id": "http://schemaapp.com/db/Tunisia_Live/Person_0",
		"birthDate": "1978-05-19T00:00:00+0000",
		"email": "youssef@tunisialive.net",
		"familyName": "Gaigi",
		"gender": "Male",
		"givenName": "Youssef",
		"honorificPrefix": "Mister",
		"jobTitle": "Executive Manager",
		"name": "Youssef Gaigi"
	},
	"foundingDate": "2011-04-06T00:00:00+0000",
	"image": "http://www.tunisia-live.net/wp-content/uploads/2016/06/logo.jpg",
	"legalName": "Tunisia Live",
	"logo": "http://www.tunisia-live.net/wp-content/uploads/2016/06/logo.jpg",
	"mainEntityOfPage": "Tunisia Live",
	"name": "Tunisia Live",
	"sameAs": [
		"http://www.youtube.com/user/tunisialive",
		"https://www.linkedin.com/company/tunisia-live",
		"http://www.twitter.com/tunisia_live",
		"http://www.facebook.com/tunisialive.net",
		"https://plus.google.com/+tunisialive"
	],
	"telephone": "+21671240454",
	"url": "http://tunisia-live.net"
}
    </script>
    
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5387945035266321",
    enable_page_level_ads: true
  });
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">  
    <meta charset="UTF-8" />	
		<link rel="icon" href="http://www.tunisia-live.net/img/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.tunisia-live.net/img/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="http://www.tunisia-live.net/wp-content/themes/enigma/style.css" type="text/css" media="screen" />
	<style type="text/css">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</style>
	<meta name="google-site-verification" content="E4gnHu23b9A_qVgQsXUZzVkJvMqIADuqsf4LcvjuPKQ" />
	<title>Keeping it in the family: Intra-family marriages continue despite medical risks - Tunisia Live</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tunisia-live.net/2015/11/11/marry-your-cousin-your-flesh-and-blood-the-tittle-referring-to-an-old-tunisian-proverb/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Keeping it in the family: Intra-family marriages continue despite medical risks - Tunisia Live" />
<meta property="og:description" content="“I got engaged to my cousin,” Mouna, age 14, told Tunisia Live. “I don&#8217;t want to marry him, but he talked to my father about it and now it&#8217;s happening.” The girl, who lives in Bou Hajla outside of Kairouan, has dropped out of school to wed her 22-year-old paternal relative. Despite overwhelming medical evidence that marriage between cousins" />
<meta property="og:url" content="http://www.tunisia-live.net/2015/11/11/marry-your-cousin-your-flesh-and-blood-the-tittle-referring-to-an-old-tunisian-proverb/" />
<meta property="og:site_name" content="Tunisia Live" />
<meta property="article:publisher" content="https://www.facebook.com/tunisialive.net/" />
<meta property="article:tag" content="arranged marriages" />
<meta property="article:tag" content="Consanguinity" />
<meta property="article:tag" content="cousin marriage" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2015-11-11T07:21:15+00:00" />
<meta property="article:modified_time" content="2016-04-02T10:00:54+00:00" />
<meta property="og:updated_time" content="2016-04-02T10:00:54+00:00" />
<meta property="fb:admins" content="712081417" />
<meta property="og:image" content="https://farm3.staticflickr.com/2929/14186345870_3258a525de.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="“I got engaged to my cousin,” Mouna, age 14, told Tunisia Live. “I don&#8217;t want to marry him, but he talked to my father about it and now it&#8217;s happening.” The girl, who lives in Bou Hajla outside of Kairouan, has dropped out of school to wed her 22-year-old paternal relative. Despite overwhelming medical evidence that marriage between cousins"/>
<meta name="twitter:title" content="Keeping it in the family: Intra-family marriages continue despite medical risks - Tunisia Live"/>
<meta name="twitter:site" content="@tunisia_live"/>
<meta name="twitter:image" content="https://farm3.staticflickr.com/2929/14186345870_3258a525de.jpg"/>
<meta name="twitter:creator" content="@tunisia_live"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tunisia Live &raquo; Feed" href="http://www.tunisia-live.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tunisia Live &raquo; Comments Feed" href="http://www.tunisia-live.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tunisia Live &raquo; Keeping it in the family: Intra-family marriages continue despite medical risks Comments Feed" href="http://www.tunisia-live.net/2015/11/11/marry-your-cousin-your-flesh-and-blood-the-tittle-referring-to-an-old-tunisian-proverb/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tunisia-live.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.tunisia-live.net/wp-includes/css/dashicons.min.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.tunisia-live.net/wp-includes/js/thickbox/thickbox.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://www.tunisia-live.net/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://www.tunisia-live.net/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/bootstrap.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/default.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='enigma-theme-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/enigma-theme.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='media-responsive-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/media-responsive.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/animations.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-animtae-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/theme-animtae.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/font-awesome-4.3.0/css/font-awesome.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSansRegular-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSansBold-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSansSemiBold-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='RobotoRegular-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='RobotoBold-css'  href='//fonts.googleapis.com/css?family=Roboto%3A700&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='RalewaySemiBold-css'  href='//fonts.googleapis.com/css?family=Raleway%3A600&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='Courgette-css'  href='//fonts.googleapis.com/css?family=Courgette&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='Mic-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/mic/css/mic.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='daterangepicker-css'  href='http://www.tunisia-live.net/wp-content/themes/enigma/css/daterangepicker/daterangepicker.min.css?ver=4.2.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/menu.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/bootstrap.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/enigma_theme_script.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/imageLiquid/imgLiquid-min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/moment.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/themes/enigma/js/daterangepicker/daterangepicker.min.js?ver=4.2.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tunisia-live.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tunisia-live.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.tunisia-live.net/?p=71343' />
<style type='text/css'>
		#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}</style><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.tunisia-live.net\/2015\/11\/11\/marry-your-cousin-your-flesh-and-blood-the-tittle-referring-to-an-old-tunisian-proverb\/"},"headline":"Keeping it in the family: Intra-family marriages continue despite medical risks","description":"\u201cI got engaged to my cousin,\u201d Mouna, age 14, told Tunisia Live.\u00a0\u201cI don&#8217;t want to marry him, but he talked to my father about it and now it&#8217;s happening.\u201d\u00a0The girl, who lives in Bou Hajla outside of Kairouan, has dropped out of school to\u00a0wed her\u00a022-year-old paternal relative. Despite overwhelming medical evidence that marriage between cousins","datePublished":"2015-11-11","dateModified":"2016-04-02","author":{"@type":"Person","name":"Najwa Younes","url":"http:\/\/www.tunisia-live.net\/author\/najwa-younes\/","image":{"@type":"ImageObject","url":"http:\/\/2.gravatar.com\/avatar\/b5661709c4eb65da1e64f4f2e6f5995c?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Tunisia Live","logo":{"@type":"ImageObject","url":"http:\/\/www.tunisia-live.net\/wp-content\/uploads\/2016\/06\/logo.jpg","width":539,"height":376}},"image":{"@type":"ImageObject","url":"https:\/\/farm3.staticflickr.com\/2929\/14186345870_3258a525de.jpg","height":"500","width":"427"},"about":["Features"],"keywords":"arranged marriages, Consanguinity, cousin marriage","commentCount":"1","comment":[{"@type":"Comment","dateCreated":"2017-08-17 21:44:00","description":"That study that doubles the risk suggest it goes from 3% to 6% about the same risk as having a child at 40 instead of 30...","author":{"@type":"Person","name":"JFred","url":""}}]}</script><title>Keeping it in the family: Intra-family marriages continue despite medical risks - Tunisia Live</title>

</head>
<body class="single single-post postid-71343 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PCCDM5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCCDM5');</script>
<!-- End Google Tag Manager -->
	<!-- HEADER -->
	<header class="main-header" id="enigma_nav_top">
	  <div class="container-fluid">
		<div class="header-logo-container">
			  <div class="brand-logo-cont brand-mic">
			  <a href="http://www.tunisia-live.net" class="brand-logo-subbrand brand-logo-mic"></a>
		  </div>
			</div>
		<menu class="header-menu icon icon-hamburger"></menu>
		<div class="header-right">
		  <div class="header-right-social">
					
			  <div class="header-item social-link social-link-facebook hidden-xs">
				<!-- <div class="icon icon-facebook"></div> -->
				<div class="icon">
					<a href="http://www.facebook.com/tunisialive.net" rel="external" title="Connect on Facebook" target="_blank">
						<i class="fa fa-facebook fa-2"></i>
					</a>
				</div>
			  </div>
			  <div class="header-item social-link social-link-twitter hidden-xs">
				<!-- <div class="icon icon-twitter"></div> -->
				<div class="icon">
					<a href="#" title="Follow Me on Twitter" rel="external" onClick="showHideTwitter();"><!--http://www.twitter.com/tunisia_live target="_blank" -->
						<i class="fa fa-twitter fa-2"></i>
					</a>
					<script type="text/javascript">
						function showHideTwitter(){
							jQuery(".twitter_container").toggle("dislay");
						}
					</script>
				</div>
			  </div>
			  <div class="header-item social-link social-link-youtube hidden-xs">
				<div class="icon">
					<a href="http://www.youtube.com/user/tunisialive" rel="external" title="Connect on YouTube" target="_blank">
						<i class="fa fa-youtube fa-2"></i>
					</a>
				</div>
			  </div>
			  
			  <div class="header-item social-link  hidden-xs">
				<div class="divider-vertical"></div>
			  </div>
			    
			  <div class="header-item">
				<div class="icon nav-search-btn"  data-toggle="collapse" data-target="#nav-search" aria-expanded="true">
					<i class="fa fa-search fa-2" style="transform: rotate(90deg);"></i>
				</div>
			  </div>
			  <!-- <div class="header-item search">
				<div class="icon icon-search nav-search-btn"  data-toggle="collapse" data-target="#nav-search" aria-expanded="true"></div>
			  </div> -->
			</div>
							
		</div>
	  </div>
	</header>
	<!-- END HEADER -->
	
	<!-- Twitter timeline -->
	<div class="twitter_container" style="display:none;width:33%; height:100%; position:absolute; top:90px; left:67%; z-index:100;">
		<a class="twitter-timeline" href="https://twitter.com/Tunisia_Live" data-widget-id="650780130399383552">Tweets de @Tunisia_Live</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
	<!-- Twitter timeline -->
	
	<!-- Search -->
	<div class="nav-search collapse" id="nav-search" aria-expanded="false" style="height: 0px;">
	  <div class="container-fluid">
		<div class="nav-search-close-btn icon icon-close-big" data-toggle="collapse" data-target="#nav-search" aria-expanded="false"></div>
		<form method="get" id="searchform" action="http://www.tunisia-live.net/" >
		  <input type="search" class="nav-search-input" placeholder="Search Term" name="s" autocomplete="off" value="" accesskey="s" tabindex="1" size="65">
		  <button type="submit" tabindex="2" class="nav-search-query-btn icon icon-search"></button>
		</form>
	  </div>
	</div>
	<script>jQuery(".nav-search").on("shown.bs.collapse", function(e){jQuery(".nav-search-input").focus();})</script>
	<!-- Search -->
	
	<!-- Overly menu -->
	<nav class="menu-overlay " style="height: 667px;">
		  <div class="container-fluid">
			<div class="nav-menu-header"></div>
		    <div class="icon icon-close-big nav-menu-close"></div>
			<div><a href="http://www.tunisia-live.net" class="nav-menu-logo brand-logo-mic"></a></div>
		    	    	<div class="sections">
	    		    			<a href="http://www.tunisia-live.net/category/news/" data-section="4" rel="Most Viewed Today in News" class="section   active"><span>News</span></a>
	    			    			<a href="http://www.tunisia-live.net/category/culture/" data-section="9" rel="Most Viewed Today in Culture" class="section  "><span>Culture</span></a>
	    			    			<a href="http://www.tunisia-live.net/category/features/" data-section="9154" rel="Most Viewed Today in Features" class="section  "><span>Features</span></a>
	    			    			<a href="http://www.tunisia-live.net/category/opinions/" data-section="196" rel="Most Viewed Today in Opinions" class="section  "><span>Opinions</span></a>
	    							<a href="http://www.tunisia-live.net/upcoming-events/" data-section="73246" rel="Events coming up soon" class="section  "><span>EVENTS</span></a>
	    								<!--<a href="" rel="Events" class="section"><span>Events</span></a>-->
	    	</div>
		    
		    <div class="section-articles-container" class="hidden-sm">
		    	<div class="section-articles-header" style="display: block;"><span class="section-articles-header-name">Most Viewed Today in News</span></div>
		            
	                			<div data-section="4" class="section-articles show">
  					
  					  					<a href="http://www.tunisia-live.net/2017/05/05/meriem-trabelsi-is-a-recent-graduate-in-international-affairs-from-the-graduate-institute-of-international-and-development-studies-of-geneva-since-the-tunisian-revolution-she-has-been-involved-in-yo/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/5/4177/34089386310_381be20e6e_m.jpg" class="image" width="175">
		    			<div class="title">Transitional Justice in Tunisia: A Painful but Necessary Step Forward</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2017/04/07/british-dj-sentenced-to-prison-over-call-to-prayer-remix/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/3/2821/33881246415_40761861c5_m.jpg" class="image" width="175">
		    			<div class="title">British DJ sentenced to prison over call to prayer remix</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2017/03/09/tunisian-flight-company-cancels-flights/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/1/567/33342875255_faa067dcf9_m.jpg" class="image" width="175">
		    			<div class="title">Tunisian Flight Company Cancels Flights</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/12/06/ben-alis-personal-plane-sold-to-turkey/" class="article clearfix">
		        		<img src="https://c2.staticflickr.com/6/5738/30649067593_86635d6cc2_m.jpg" class="image" width="175">
		    			<div class="title">Ben Ali&#8217;s personal plane sold to Turkey</div>
		  			</a>
		  			  				</div>   
	    		    			<div data-section="9" class="section-articles ">
  					
  					  					<a href="http://www.tunisia-live.net/2016/11/24/jazz-at-the-rio/" class="article clearfix">
		        		<img src="https://c3.staticflickr.com/6/5620/30396175674_e7f53b92cb_m.jpg" class="image" width="175">
		    			<div class="title">Jazz at the Rio</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/23/recipe-for-a-tunisian-thanksgiving-couscous-with-lamb/" class="article clearfix">
		        		<img src="https://c2.staticflickr.com/6/5823/31083496081_3e14831c61_m.jpg" class="image" width="175">
		    			<div class="title">Recipe for a Tunisian Thanksgiving: Couscous with lamb</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/21/a-different-perspective-tunisia-video/" class="article clearfix">
		        		<img src="https://c3.staticflickr.com/6/5553/30333417874_1da1c3eaa3_m.jpg" class="image" width="175">
		    			<div class="title">A different perspective: Tunisia, (video)</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/10/recipe-ojja/" class="article clearfix">
		        		<img src="https://c5.staticflickr.com/6/5454/30266816324_f373917a7f_m.jpg" class="image" width="175">
		    			<div class="title">Recipe: Ojja</div>
		  			</a>
		  			  				</div>   
	    		    			<div data-section="9154" class="section-articles ">
  					
  					  					<a href="http://www.tunisia-live.net/2016/11/25/illegal-street-vending-way/" class="article clearfix">
		        		<img src="https://c3.staticflickr.com/6/5682/30856982410_7189992da5_m.jpg" class="image" width="175">
		    			<div class="title">Illegal street vending: the only way</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/22/free-photography-workshop/" class="article clearfix">
		        		<img src="https://farm2.staticflickr.com/1685/24226444262_a4af886d19_m.jpg" class="image" width="175">
		    			<div class="title">(Free) photography workshop</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/15/veterans-online-tunisias-first-competitive-video-game-is-in-the-making/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/6/5527/30254368184_4bcbf61a3a_m.jpg" class="image" width="175">
		    			<div class="title">Veterans Online: Tunisia&#8217;s First Competitive Video Game is in the Making</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2016/11/11/aftermath-the-human-cost-of-tragedy/" class="article clearfix">
		        		<img src="https://c7.staticflickr.com/6/5823/30618910950_d7bbf141d5_m.jpg" class="image" width="175">
		    			<div class="title">Government Accused of Denying Promised aid to Kasserine Crash Victims</div>
		  			</a>
		  			  				</div>   
	    		    			<div data-section="196" class="section-articles ">
  					
  					  					<a href="http://www.tunisia-live.net/2017/05/05/meriem-trabelsi-is-a-recent-graduate-in-international-affairs-from-the-graduate-institute-of-international-and-development-studies-of-geneva-since-the-tunisian-revolution-she-has-been-involved-in-yo/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/5/4177/34089386310_381be20e6e_m.jpg" class="image" width="175">
		    			<div class="title">Transitional Justice in Tunisia: A Painful but Necessary Step Forward</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2017/05/05/education-in-tunisia-beyond-the-era-of-jalloul/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/5/4194/33662136573_3ebecfeaa4_m.jpg" class="image" width="175">
		    			<div class="title">Education in Tunisia: Beyond the Era of Jalloul</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2017/04/27/life-after-death/" class="article clearfix">
		        		<img src="http://www.tunisia-live.net/wp-content/uploads/2017/04/image2.jpg" class="image" width="175">
		    			<div class="title">Life after Death</div>
		  			</a>
		  			  					<a href="http://www.tunisia-live.net/2017/03/30/postcolonialism-a-road-to-schizophreni/" class="article clearfix">
		        		<img src="https://c1.staticflickr.com/3/2944/32921351343_e556592316_m.jpg" class="image" width="175">
		    			<div class="title">Postcolonialism: A Road To Schizophrenia</div>
		  			</a>
		  			  				</div>   
	    						<div data-section="73246" class="section-articles ">
						
																</div> 
		  			</div>
				  <!--<div class="footer show"><a href="#" class="logo-mic-small"></a></div>-->
	</div>
	</nav>
	<script type="text/javascript">
		jQuery(".imgLiquidFill").imgLiquid({fill:true, horizontalAlign: "center", verticalAlign: "center"});
	</script>
	<!-- End menu -->
 


<div class="photo-image-article-main"></div>
<div style="width:100%; height:550px;" class="imgLiquidFill imgLiquid">
	<img class="enigma_img_responsive" style="height: 250px;" alt="Keeping it in the family: Intra-family marriages continue despite medical risks" src="https://farm3.staticflickr.com/2929/14186345870_3258a525de_b.jpg" onError="this.src='https://farm3.staticflickr.com/2929/14186345870_3258a525de.jpg';" />						
</div>
	
<script type="text/javascript">
	jQuery(".imgLiquidFill").imgLiquid({fill:true, horizontalAlign: "center", verticalAlign: "center"});
</script>
 
<div class="container" style="width:100%;">	
	<div class="row enigma_blog_wrapper">
		<div class="col-md-1 hidden-sm hidden-xs">&nbsp</div>
		<div class="col-md-8 col-sm-12 col-xs-12" style="transition: margin-top 1s ease-in-out;z-index: 75;background: #fff;position: relative;margin-top: -5%;margin-top: -o-calc(-5% - 80px);margin-top: calc(-5% - 80px);">	
			<div id="post-71343" 
	class="enigma_blog_full post-71343 post type-post status-publish format-standard hentry category-features tag-arranged-marriages tag-consanguinity tag-cousin-marriage"" class="enigma_blog_full post-71343 post type-post status-publish format-standard hentry category-features tag-arranged-marriages tag-consanguinity tag-cousin-marriage" style="margin-top: -20px;">
	
	<div class="post-content-wrap">
            
				<div class="enigma_fuul_blog_detail_padding">
               
				<p class="tn_cats" > <a href="http://www.tunisia-live.net/category/features/" title="View all posts in Features" >Features</a> 		</p>
				
		<div class="tn-title-post" style="width:100%;">Keeping it in the family: Intra-family marriages continue despite medical risks</a></div>
              <p class="byline"><span class="span-update hidden-sm hidden-xs"> By</span> <span class="span-autor" ><a href="http://www.tunisia-live.net/?author=644" style="cursor:pointer">Najwa Younes</a> </span><span class="span-date" >on November 11, 2015</span> </p>
		<div class="row">
		<div class="col-md-12  hidden-sm hidden-xs">
				<p class="enigma_tags" style="font-size:15px"> #<a href="http://www.tunisia-live.net/post_tag/arranged-marriages/" rel="tag">arranged marriages</a>#<a href="http://www.tunisia-live.net/post_tag/consanguinity/" rel="tag">Consanguinity</a>#<a href="http://www.tunisia-live.net/post_tag/cousin-marriage/" rel="tag">cousin marriage</a><br /></p>
				
		</div>
		
		</div>

		<p class="postExcerpt"></p>		
		<div style="font-size:17px">
		<div style="width: 490px" class="wp-caption aligncenter"><a title="Henné" href="https://www.flickr.com/photos/altruisto/with/14186345870/" target="_blank"><img src="https://farm3.staticflickr.com/2929/14186345870_3258a525de.jpg" alt="Tunisian Wedding Ritual" width="427" height="500" /></a><p class="wp-caption-text">Tunisian Wedding Ritual</p></div>
<p>“I got engaged to my cousin,” Mouna, age 14, told Tunisia Live. “I don&#8217;t want to marry him, but he talked to my father about it and now it&#8217;s happening.” The girl, who lives in Bou Hajla outside of Kairouan, has dropped out of school to wed her 22-year-old paternal relative.</p>
<p>Despite overwhelming medical evidence that marriage between cousins promotes genetic illness, the practice continues to be socially acceptable in Tunisia and, in some cases, is even taken under duress.</p><div style="width: 90%; margin: auto; padding: 3%"><div id="google-ads-1"></div><script> ad = document.getElementById('google-ads-1');if (ad.getBoundingClientRect().width) { adWidth = ad.getBoundingClientRect().width;} else { adWidth = ad.offsetWidth; }google_ad_client = "ca-pub-5387945035266321"; google_ad_slot = "7160093366"; if ( adWidth >= 728 ) google_ad_size = ["728", "90"]; else if ( adWidth >= 468 ) google_ad_size = ["468", "60"]; else if ( adWidth >= 336 ) google_ad_size = ["336", "280"]; else if ( adWidth >= 300 ) google_ad_size = ["300", "250"]; else google_ad_size = ["250", "250"]; document.write ( '<ins class="adsbygoogle" style="display:inline-block;width:'     + google_ad_size[0] + 'px;height:'     + google_ad_size[1] + 'px" data-ad-client="'     + google_ad_client + '" data-ad-slot="'     + google_ad_slot + '"></ins>' );(adsbygoogle = window.adsbygoogle || []).push({});</script><script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script></div>
<p>These marriages account for 20 to 30 percent of all nuptials in Tunisia, according to clinical geneticist Habiba Chaabouni. “Marrying your cousin is permissible by Tunisian social standards&#8221;, Dr. Chaabouni told Tunisia Live, &#8220;but on a scientific level, we know that the genetic consequences of breeding between two first cousins are equivalent to what would happen if an uncle mated with his niece.”</p>
<p>The practice is upheld by both tradition and the belief that, if a woman marries her cousin, both the family and the marriage will benefit. A traditional Tunisian proverb supports the idea that marriages should stay within the family, proclaiming <em>khirna mechi el ghirna</em>, or “We don’t let our wealth go to others.”</p>
<p>As often as not, such marriages are undertaken for very real and very practical purposes. In Mouna’s case, for no other reason than the family wanting what they feel is best for their daughter, “My father wants me to marry because he doesn&#8217;t want me to live in poverty, and [my cousin] has a lot of money,” she said.</p>
<p>Mouna, which is not her real name, spoke under the condition of anonymity and told Tunisia Live that her father threatened to kill her if she refused the marriage. She said many of the girls she knows have had a similar experience. The interview was interrupted when her father found her talking on the phone and told her to hang up.</p>
<p>While the practice is believed to be in the interests of both the woman and the family, many communities in Tunisia ignore, or remain unaware, of the genetic risks associated with marriage between first cousins. A 2013 study in England <a href="http://www.thelancet.com/journals/lancet/article/PIIS0140-6736(13)61132-0/abstract" target="_blank">found that the off-spring of first cousin unions have a doubled risk for “genetic anomalies”</a> associated with infant death and disabilities.</p>
<p>Nawres, a 38-year-old mother, was forced to marry her cousin at age 20 and believes that the genetic effects of that union led to the death of her daughter. The child was diagnosed with a congenital disease and died before the age of seven.</p>
<p>“Obviously, that thing was running in my blood and in my cousin’s,<em>”</em> Nawres, which is not her real name, told Tunisia Live, also speaking under the condition of anonymity. “So when we had a baby girl she inherited a bad recessive gene from both sides and ended up getting sick.<em>”</em></p>
<p>Nawres added that she is overwhelmed by feelings of shame and regret about the death, and spoke of the need for raising awareness about the potential genetic fallout of marriage between cousins.</p>
<p>“If the country doesn&#8217;t care enough to have a healthy generation, then I don’t know what the priority is,” she said.</p>
</p>      </div>
	  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=1444622839094371";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

      <div class="fb-like"  style="text-align: center;width: 90%;" data-href="href="http://www.tunisia-live.net/2015/11/11/marry-your-cousin-your-flesh-and-blood-the-tittle-referring-to-an-old-tunisian-proverb/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
	  
	  	
<div >
	<div class="enigma_heading_title2">
	<h4 class="enigma_author_detail_name" style="color:#000"><a href="http://www.tunisia-live.net/?author=644" style="cursor:pointer">Najwa Younes</a></h4>
		
	</div>
	<div >
<div>
<div style="float:left;text-align: center;position: middle;vertical-align: middle;width: 250px;">
<img src="http://www.tunisia-live.net/wp-content/uploads/2017/03/Najwa-Younes-150x150.jpg" alt="" style="
overflow: hidden;
-webkit-border-radius: 50px;
-moz-border-radius: 50px;
border-radius: 90px;
width: 150px;
height: 150px;
margin-right: 20px;"></div>
<div>
						<hr class=" header-sep"><p style="height:100px;padding-left: 250px;padding-right: 50px;"></p><hr class=" header-sep"></div></div>
<div style="width: 230px;text-align: center;">
		<ul class="social" style="margin-top:10px;padding-left:0px;text-align:left;width: 230px;text-align: center;">
			</ul>	</div>
	</div>				
</div>


	  <div style="text-align: center;padding: 5%;">
<div id="google-ads-1"></div>
<script>// <![CDATA[


    /* Calculate the width of available ad space */
    ad = document.getElementById('google-ads-1');

    if (ad.getBoundingClientRect().width) {
    adWidth = ad.getBoundingClientRect().width; // for modern browsers
    } else {
    adWidth = ad.offsetWidth; // for old IE
    }

    /* Replace ca-pub-XXX with your AdSense Publisher ID */
    google_ad_client = "ca-pub-5387945035266321";

    /* Replace 1234567890 with the AdSense Ad Slot ID */
    google_ad_slot = "1046827761";
    /* Do not change anything after this line */
    if ( adWidth >= 728 )
    google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
    google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
    google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
    google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else 
    google_ad_size = ["250", "250"]; /* Square (250 x 250) */

    document.write (
    '<ins class="adsbygoogle" style="display:inline-block;width:'     + google_ad_size[0] + 'px;height:'     + google_ad_size[1] + 'px" data-ad-client="'     + google_ad_client + '" data-ad-slot="'     + google_ad_slot + '"></ins>'
    );
    (adsbygoogle = window.adsbygoogle || []).push({});

// ]]></script><script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="">// <![CDATA[


// ]]></script>
</div>

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-514501">
        <div id="dsq-comment-header-514501" class="dsq-comment-header">
            <cite id="dsq-cite-514501">
                <span id="dsq-author-user-514501">JFred</span>
            </cite>
        </div>
        <div id="dsq-comment-body-514501" class="dsq-comment-body">
            <div id="dsq-comment-message-514501" class="dsq-comment-message"><p>That study that doubles the risk suggest it goes from 3% to 6% about the same risk as having a child at 40 instead of 30&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

		</div>
	</div>
</div>
	
<style>
.alignleft {
display: inline;
float: left;
margin-right: 1.5em;
text-align: center;
}
.alignright {
text-align: center!important;
display: inline;
float: right;
}
.a{
color:#0000ff !important;
}
.wp-caption-text a{
color:#0000ff !important;
}

</style>		</div>
		<div  class=" col-md-3 hidden-sm hidden-xs" style="top: 60px; ">
			<img src="http://www.tunisia-live.net/wp-content/themes/enigma/images/subscribe-1.png" style="position: absolute; top: -42px;width: 84px;height: 84px;left: -moz-calc(50% - 42px);left: -webkit-calc(50% - 42px);left: calc(50% - 42px);" />
				
			<!-- Begin MailChimp Signup Form -->
			<!--<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">-->
			<style type="text/css">
				/* MailChimp Form Embed Code - Slim - 08/17/2011 */
				/* MailChimp Form Embed Code - Horizontal Super Slim - 12/16/2015 v10.7
				Adapted from: http://blog.heyimcat.com/universal-signup-form/ */
				#mc_embed_signup form {text-align:center; padding:10px 0 10px 0;}
				.mc-field-group { display: inline-block; } /* positions input field horizontally */
				#mc_embed_signup input.email {font-family:"Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; font-size: 14px; border: 1px solid #ABB0B2;  -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; color: #343434; background-color: #fff; box-sizing:border-box; height:32px; padding: 0px 0.4em; display: inline-block; margin: 0; width:155px; vertical-align:top;}
				#mc_embed_signup label {display:block; font-size:16px; padding-bottom:10px; font-weight:bold;}
				#mc_embed_signup .clear {display: inline-block;} /* positions button horizontally in line with input */
				#mc_embed_signup .button {font-size: 13px; border: none; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; letter-spacing: .03em; color: #fff; background-color: #aaa; box-sizing:border-box; height:32px; line-height:32px; /*padding:0 18px;*/ display: inline-block; margin: 0; transition: all 0.23s ease-in-out 0s;}
				#mc_embed_signup .button:hover {background-color:#777; cursor:pointer;}
				#mc_embed_signup div#mce-responses {float:left; top:-1.4em; padding:0em .5em 0em .5em; overflow:hidden; width:90%;margin: 0 5%; clear: both;}
				#mc_embed_signup div.response {margin:1em 0; padding:1em .5em .5em 0; font-weight:bold; float:left; top:-1.5em; z-index:1; width:80%;}
				#mc_embed_signup #mce-error-response {display:none;}
				#mc_embed_signup #mce-success-response {color:#529214; display:none;}
				#mc_embed_signup label.error {display:block; float:none; width:auto; margin-left:1.05em; text-align:left; padding:.5em 0;}
				@media (max-width: 768px) {
					#mc_embed_signup input.email {width:100%; margin-bottom:5px;}
					#mc_embed_signup .clear {display: block; width: 100% }
					#mc_embed_signup .button {width: 100%; margin:0; }
				}
				#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;border: 2px #ecf0f5 solid; padding: 45px 5px 20px; border-radius: 5px;}
				#mc_embed_signup:hover{box-shadow: 0 0px 8px rgba(0,0,0,0.1);-moz-box-shadow: 0 0px 8px rgba(0,0,0,0.1);-webkit-box-shadow: 0 0px 8px rgba(0,0,0,0.1);}
				/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
				   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
			</style>
			<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
				<form action="//tunisialive.us7.list-manage.com/subscribe/post?u=e63337864896ccbd17000f1c6&amp;id=4280a30a84" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					<div id="mc_embed_signup_scroll">
					<label for="mce-EMAIL">SUBSCRIBE TO OUR NEWSLETTER</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Type you email here" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Type you email here'" required>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="e63337864896ccbd17000f1c6_4280a30a84" tabindex="-1" value=""></div>
					<div class="clear">
					<input type="image" src="http://www.tunisia-live.net/wp-content/themes/enigma/images/subscribe-text.png" alt="Subscribe" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
					</div>
				</form>
			</div>

			<!--End mc_embed_signup-->
			<!--End mc_embed_signup-->
						<!-- Most Watched HERE -->
			<div style="background: #F1F1F1; padding: 15px 12px 0px; margin-top: 24px;margin-bottom: 20px;">
				<div class="tn_cats info-bulle_" style="position: relative !important;top: 0; left: 0px;width:100%"><a href="https://www.youtube.com/user/tunisialive" style="background-color:#f1f1f1;color: #000;text-decoration: none;text-align: center;width:100%">VIDEOS</a></div>
				<div class="videos-list" style="margin-left: 1%;">
					<!-- CODE YTB -->
						<div class="video pull-left scrollimation fade-right d1 in" style="width: 100%;"> 
		<div class="featured-multi-sub left relative img-wrapper enigma_home_portfolio_showcase" style="height:360px;margin-bottom:0px">
			<div class="featured-multi-sub-img relative"><!--  imgLiquidFill imgLiquid mask -->
				<div class="embed-responsive embed-responsive-16by9">
					<iframe class="embed-responsive-item" src="http://www.youtube.com/embed/PmsjQsJgmPA?modestbranding=1&autohide=1&showinfo=0&controls=0" style="height: 280px; width: 100%; border: none;"></iframe>
				</div>
			</div>
			
			<div class="featured-multi-sub-text featured-multi-sub-text-custom" style="bottom: 0px;background-color: white;color: black;padding:4px;height: 80px;">
				<h2 style="text-transform: uppercase;color: #000;font-family: 'Roboto BoldCondensed', 'Open Sans', sans-serif;text-align: left;">Jazz Club de Tunis</h2>
			</div>
		</div>
	</div>	
					<!-- CODE YTB END -->
				</div>
				<!-- action -->
				<div>
					
					<div id="more-videos"  class="bt-more-cat" > 
					<span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
					</div>
				</div><!-- action -->
			</div>
			<!-- END Most Watched HERE -->
			<div id="google-ads-1"></div>
<script>// <![CDATA[


    /* Calculate the width of available ad space */
    ad = document.getElementById('google-ads-1');

    if (ad.getBoundingClientRect().width) {
    adWidth = ad.getBoundingClientRect().width; // for modern browsers
    } else {
    adWidth = ad.offsetWidth; // for old IE
    }

    /* Replace ca-pub-XXX with your AdSense Publisher ID */
    google_ad_client = "ca-pub-5387945035266321";

    /* Replace 1234567890 with the AdSense Ad Slot ID */
    google_ad_slot = "1186428566";
    /* Do not change anything after this line */
    if ( adWidth >= 728 )
    google_ad_size = ["300", "250"]; /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
    google_ad_size = ["300", "250"]; /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
    google_ad_size = ["300", "250"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
    google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else 
    google_ad_size = ["250", "250"]; /* Square (250 x 250) */

    document.write (
    '<ins class="adsbygoogle" style="display:inline-block;width:'     + google_ad_size[0] + 'px;height:'     + google_ad_size[1] + 'px" data-ad-client="'     + google_ad_client + '" data-ad-slot="'     + google_ad_slot + '"></ins>'
    );
    (adsbygoogle = window.adsbygoogle || []).push({});

// ]]></script><script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="">// <![CDATA[


// ]]></script>
</div>
				
	</div> <!-- row div end here -->	
</div><!-- container div end here -->

<script type="text/javascript">
	jQuery('.enigma_fuul_blog_detail_padding div.wp-caption').first().css('display', 'none'); // hide the first image with caption in content

	// jQuery onAvailable
	(function(A){A.extend({onAvailable:function(C,F){if(typeof F!=="function"){throw new TypeError();}var E=A.onAvailable;if(!(C instanceof Array)){C=[C];}for(var B=0,D=C.length;B<D;++B){E.listeners.push({id:C[B],callback:F,obj:arguments[2],override:arguments[3],checkContent:!!arguments[4]});}if(!E.interval){E.interval=window.setInterval(E.checkAvailable,E.POLL_INTERVAL);}return this;},onContentReady:function(C,E,D,B){A.onAvailable(C,E,D,B,true);}});A.extend(A.onAvailable,{POLL_RETRIES:2000,POLL_INTERVAL:20,interval:null,listeners:[],executeCallback:function(C,D){var B=C;if(D.override){if(D.override===true){B=D.obj;}else{B=D.override;}}D.callback.call(B,D.obj);},checkAvailable:function(){var F=A.onAvailable;var D=F.listeners;for(var B=0;B<D.length;++B){var E=D[B];var C=(document.getElementsByClassName(E.id).length > 0) ? document.getElementsByClassName(E.id)[0] : null;/* document.getElementById(E.id);*/if(C&&(!E.checkContent||(E.checkContent&&(C.nextSibling||C.parentNode.nextSibling||A.isReady)))){F.executeCallback(C,E);D.splice(B,1);--B;}if(D.length===0||--F.POLL_RETRIES===0){F.interval=window.clearInterval(F.interval);}}}});})(jQuery);
	// show share count on the sidebar
	/*var countFixed = false;
	var showShareCount = function(){
		try{
			// hide below content 
			//jQuery(".addthis_toolbox.addthis_default_style").hide();
			// get count
			var count = jQuery(".addthis_toolbox a.addthis_counter a.addthis_button_expanded").html();
			if(count != undefined && count != null && countFixed == false){
				// append count to sidebar sharer
				var countHTML = '<div style="max-width: 100%;overflow: hidden;background-color: white;">'+
				   '<div style="color: brown;text-align: center; font-weight: bold;font-size: 16px;font-family: \'Roboto Black\', \'Open Sans\', sans-serif;">'+count+'</div>'+
				   '<div style="text-align:center;font-size: 10px;font-weight: bold; line-height: 20px;font-family: \'Roboto Black\', \'Open Sans\', sans-serif;">SHARES</div>'+
				'</div>';
				if(jQuery(".at4-share-outer #at4-share").length > 0 && countFixed == false){
					jQuery(".at4-share-outer #at4-share").prepend(countHTML);
					countFixed = true;
				}
				
			}
		} catch(err){}
	};
	// call function when both elements are ready
	jQuery.onContentReady(['at4-share-outer','addthis_button_expanded'], showShareCount);
	*/
</script>
<style type="text/css">
.fb-register{
	background-color: #3b5998;
	text-align: center;
	display: none;
	padding-top: 1%;
}
.fb-register a{
	text-align: center;
	font-family: 'Roboto Light', 'Open Sans', sans-serif;
	color: white;
	font-weight: 700;
}
.event-view:hover .fb-register{
	display: block !important;
}
.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {
	display: block;
	text-align: center;
	color: #000000;
	line-height:1em;
	color:#900;
}
</style>

<script type="text/javascript">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</script>
<!-- enigma Callout Section -->
<!-- Footer Widget Secton -->
<div class="enigma_footer_widget_area" style="display:none;">	
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-6 enigma_footer_widget_column"><div class="enigma_footer_widget_title">Pages<div class="enigma-footer-separator"></div></div>		<ul>
			<li class="page_item page-item-70973"><a href="http://www.tunisia-live.net/about_us/">About Us</a></li>
<li class="page_item page-item-71115"><a href="http://www.tunisia-live.net/academy/">Academy</a></li>
<li class="page_item page-item-678"><a href="http://www.tunisia-live.net/advertising/">Advertising</a></li>
<li class="page_item page-item-74534"><a href="http://www.tunisia-live.net/author-posts-part/">author-posts-part</a></li>
<li class="page_item page-item-71051"><a href="http://www.tunisia-live.net/category-part/">Category-part</a></li>
<li class="page_item page-item-675"><a href="http://www.tunisia-live.net/code-of-ethics/">Code of Ethics</a></li>
<li class="page_item page-item-14"><a href="http://www.tunisia-live.net/culture/">Culture</a></li>
<li class="page_item page-item-73246"><a href="http://www.tunisia-live.net/upcoming-events/">EVENTS</a></li>
<li class="page_item page-item-73889"><a href="http://www.tunisia-live.net/events/">Events</a></li>
<li class="page_item page-item-73777"><a href="http://www.tunisia-live.net/features/">Features</a></li>
<li class="page_item page-item-71129"><a href="http://www.tunisia-live.net/home-culture-part/">home-culture-part</a></li>
<li class="page_item page-item-71091"><a href="http://www.tunisia-live.net/home-event-part/">home-event-part</a></li>
<li class="page_item page-item-71131"><a href="http://www.tunisia-live.net/home-events-part/">home-events-part</a></li>
<li class="page_item page-item-71127"><a href="http://www.tunisia-live.net/home-feature-part/">home-feature-part</a></li>
<li class="page_item page-item-71125"><a href="http://www.tunisia-live.net/home-news-part/">home-news-part</a></li>
<li class="page_item page-item-71097"><a href="http://www.tunisia-live.net/most-viewed-part/">most-viewed-part</a></li>
<li class="page_item page-item-71100"><a href="http://www.tunisia-live.net/most-watched-part/">most-watched-part</a></li>
<li class="page_item page-item-78828"><a href="http://www.tunisia-live.net/new-events/">new-events</a></li>
<li class="page_item page-item-10"><a href="http://www.tunisia-live.net/news/">News</a></li>
<li class="page_item page-item-22"><a href="http://www.tunisia-live.net/opinions/">Opinions</a></li>
<li class="page_item page-item-74028"><a href="http://www.tunisia-live.net/page-part/">page part</a></li>
<li class="page_item page-item-71063"><a href="http://www.tunisia-live.net/search-part/">search-part</a></li>
<li class="page_item page-item-74963"><a href="http://www.tunisia-live.net/sitemap/">sitemap</a></li>
<li class="page_item page-item-71065"><a href="http://www.tunisia-live.net/tag-part/">tag-part</a></li>
<li class="page_item page-item-75091"><a href="http://www.tunisia-live.net/tags/">Tags</a></li>
<li class="page_item page-item-78963"><a href="http://www.tunisia-live.net/team/">team</a></li>
<li class="page_item page-item-78842"><a href="http://www.tunisia-live.net/test/">test</a></li>
		</ul>
		</div>		</div>		
	</div>	
</div>
<div class="enigma_footer_area" style="display:none;">
		<div class="container">
			<div class="col-md-12">
			<p class="enigma_footer_copyright_info wl_rtl" >
			 &#169; 2015 Enigma Theme|Theme Developed By			<a target="_blank" rel="nofollow" href="http://weblizar.com/">Weblizar Themes</a></p>
						<div class="enigma_footer_social_div">
				<ul class="social">
										   <li class="facebook" data-toggle="tooltip" data-placement="top" title="Facebook"><a  href="#"><i class="fa fa-facebook"></i></a></li>
										<li class="twitter" data-toggle="tooltip" data-placement="top" title="Twitter"><a href="#"><i class="fa fa-twitter"></i></a></li>				
										<li class="linkedin" data-toggle="tooltip" data-placement="top" title="Linkedin"><a href="#"><i class="fa fa-linkedin"></i></a></li>
										<li class="youtube" data-toggle="tooltip" data-placement="top" title="Youtube"><a href="#"><i class="fa fa-youtube"></i></a></li>
	                					<li class="twitter" data-toggle="tooltip" data-placement="top" title="gplus"><a href="#"><i class="fa fa-google-plus"></i></a></li>
	                					<li class="facebook" data-toggle="tooltip" data-placement="top" title="instagram"><a href="#"><i class="fa fa-instagram"></i></a></li>
	                				</ul>
			</div>
						
			</div>		
		</div>		
</div>	
<!-- /Footer Widget Secton -->

	<!-- FOOTER -->
	<footer id="footer" class="main-footer hidden-xs">
	  <div >
		<div class="container" style="padding-top: 1%" >
			<div class="row-fluid">
				<section class="span4"> 
				<div class=" row col-xs-12" style="margin-top: 5%;font-size: 22px">
	  
	  
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto light', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/About_us/">About us</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto light', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/academy/">Academy</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto light', 'Open Sans', sans-serif;text-align: center"><a href="http://www.tunisia-live.net/code-of-ethics">Code of Ethics</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto light', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/advertising/">Advertising</a></div>
	  </div>
	  
	  </div>
            </section>
				<section class="span3" style="padding-top: 1%;text-align: center;margin: 0 9px;border-left: 1px solid #959595;border-right: 1px solid #959595">
					
					
					<h4>
						<span class="glyphicon marker" aria-hidden="true" style="font-weight: bold; padding-top: 3px;color#fff">
							@
						</span>
					</h4>
					<h5>
						<a href="/cdn-cgi/l/email-protection#95f6fafbe1f4f6e1d5e1e0fbfce6fcf4f9fce3f0bbfbf0e1"><span class="__cf_email__" data-cfemail="53103c3d273230271327263d3a203a323f3a25367d3d3627">[email&#160;protected]</span></a>
					</h5>
					
				</section>
				
				<section class="span4 hidden-xs" style="padding: 1.5%">
					
				<h5 style="text-align: center;">
						<a href="#">@ TunisiaLive 2017 All rights reserved <br> Project of Global Productons <br>SARL, Tunis - Tunisia</a>
					</h5>
			        
				</section>
				
			</div>
		</div>
	  </div>
	</footer>
	<!-- END FOOTER -->
	
	<!-- Mobile footer -->
	<div class=" hidden-sm hidden-md hidden-lg row col-xs-12" style="background-color: black;padding-top: 4%">
	  
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto', 'Open Sans', sans-serif;text-align: center"><a href="http://www.tunisia-live.net/code-of-ethics">Code of Ethics</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/About_us/">About us</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/academy/">Academy</a></div>
	  </div>
	  <div class="col-xs-6" >
	  <div style="font-family: 'Roboto', 'Open Sans', sans-serif;text-align: center;"><a href="http://www.tunisia-live.net/advertising/">Advertising</a></div>
	  </div>
	 
	    <div class="col-xs-12" style="font-family: 'Roboto', 'Open Sans', sans-serif;text-align: center; width: 100%; padding: 20px 0; color: white; bottom: 0px;">
	      	@ TunisiaLive 2016 All rights reserved.
	      </div>
	</div>
	<!-- End Mobile Footer -->
	
<!-- </div>-->
<a href="#" title="Go Top" class="enigma_scrollup" style="display: inline;"><i class="fa fa-chevron-up"></i></a>
<style type="text/css">
</style>
<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="cresta-the-button"><i class="c-icon-cresta-minus"></i></div><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tunisia-live.net%2F2015%2F11%2F11%2Fmarry-your-cousin-your-flesh-and-blood-the-tittle-referring-to-an-old-tunisian-proverb%2F&amp;t=Keeping+it+in+the+family%3A+Intra-family+marriages+continue+despite+medical+risks" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Keeping+it+in+the+family%3A+Intra-family+marriages+continue+despite+medical+risks&amp;url=http%3A%2F%2Fwww.tunisia-live.net%2F2015%2F11%2F11%2Fmarry-your-cousin-your-flesh-and-blood-the-tittle-referring-to-an-old-tunisian-proverb%2F" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tunisia-live.net%2F2015%2F11%2F11%2Fmarry-your-cousin-your-flesh-and-blood-the-tittle-referring-to-an-old-tunisian-proverb%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tunisia-live.net%2F2015%2F11%2F11%2Fmarry-your-cousin-your-flesh-and-blood-the-tittle-referring-to-an-old-tunisian-proverb%2F&amp;title=Keeping+it+in+the+family%3A+Intra-family+marriages+continue+despite+medical+risks&amp;source=http://www.tunisia-live.net/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.tunisia-live.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/shortcode.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-admin/js/media-upload.min.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"http:\/\/www.tunisia-live.net\/2015\/11\/11\/marry-your-cousin-your-flesh-and-blood-the-tittle-referring-to-an-old-tunisian-proverb\/","themorezero":"yesmore"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-includes/js/comment-reply.min.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.2.15","language":""},"disqusIdentifier":"71343 http:\/\/www.tunisia-live.net\/?p=71343","disqusShortname":"httpwwwtunisialivenet","disqusTitle":"Keeping it in the family: Intra-family marriages continue despite medical risks","disqusUrl":"http:\/\/www.tunisia-live.net\/2015\/11\/11\/marry-your-cousin-your-flesh-and-blood-the-tittle-referring-to-an-old-tunisian-proverb\/","options":{"manualSync":false},"postId":"71343"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"httpwwwtunisialivenet"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tunisia-live.net/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.2.15'></script>
</body>
</html>