<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tunisia-live.net/xmlrpc.php">
    <title>Tunisia Fear The Invasion Of Jihadists From Abroad &#8211; Tunisia Live</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Fira+Sans:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tunisia Live &raquo; Feed" href="https://www.tunisia-live.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tunisia Live &raquo; Comments Feed" href="https://www.tunisia-live.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tunisia Live &raquo; Tunisia Fear The Invasion Of Jihadists From Abroad Comments Feed" href="https://www.tunisia-live.net/invasion-of-jihadists-from-abroad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tunisia-live.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tunisia-live.net/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tunisia-live.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1'  media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.tunisia-live.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8'  media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='zilla-likes-css'  href='https://www.tunisia-live.net/wp-content/plugins/tt-plugin/inc/post-likes/styles/zilla-likes.css?ver=5.1.1'  media='all' />
<link rel='stylesheet' id='charitable-styles-css'  href='https://www.tunisia-live.net/wp-content/plugins/charitable/assets/css/charitable.min.css?ver=1.6.13'  media='all' />
<link rel='stylesheet' id='fontawesome-all-css'  href='https://www.tunisia-live.net/wp-content/themes/rajneti/css/fontawesome-all.min.css?ver=5.0.11'  media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tunisia-live.net/wp-content/themes/rajneti/css/bootstrap.min.css?ver=4.1.1'  media='all' />
<link rel='stylesheet' id='rajneti-flaticon-css'  href='https://www.tunisia-live.net/wp-content/plugins/tt-plugin/fonts/flaticon/flaticon.css?ver=5.7'  media='screen' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.tunisia-live.net/wp-content/themes/rajneti/css/magnific-popup.css'  media='all' />
<link rel='stylesheet' id='rajneti-stylesheet-css'  href='https://www.tunisia-live.net/wp-content/themes/rajneti/style.css?ver=5.1.1'  media='all' />
<link rel='stylesheet' id='tt-pl-style-css'  href='https://www.tunisia-live.net/wp-content/plugins/tt-plugin/css/style.css'  media='all' />
<link rel='stylesheet' id='tt-custom-style-css'  href='https://www.tunisia-live.net/wp-content/plugins/tt-plugin/inc/custom-style.php'  media='all' />
<script  src='https://www.tunisia-live.net/wp-content/plugins/charitable/assets/js/libraries/js-cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CHARITABLE_SESSION = {"ajaxurl":"https:\/\/www.tunisia-live.net\/wp-admin\/admin-ajax.php","id":"","cookie_name":"charitable_session","expiration":"86400","expiration_variant":"82800","secure":"","cookie_path":"\/","cookie_domain":"","generated_id":"781a5dfdc312ff23c618138f4b59ff94"};
/* ]]> */
</script>
<script  src='https://www.tunisia-live.net/wp-content/plugins/charitable/assets/js/charitable-session.min.js?ver=1.6.13'></script>
<script  src='https://www.tunisia-live.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script  src='https://www.tunisia-live.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script  src='https://www.tunisia-live.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script  src='https://www.tunisia-live.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.tunisia-live.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.tunisia-live.net/wp-content/plugins/tt-plugin/inc/post-likes/scripts/zilla-likes.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.tunisia-live.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tunisia-live.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tunisia-live.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brexit: The Implication Of &#8220;No-Deal&#8221; To Britons' href='https://www.tunisia-live.net/brexit-no-deal-to-britons/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.tunisia-live.net/invasion-of-jihadists-from-abroad/" />
<link rel='shortlink' href='https://www.tunisia-live.net/?p=1720' />
<link rel="alternate" type="application/json+oembed" href="https://www.tunisia-live.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tunisia-live.net%2Finvasion-of-jihadists-from-abroad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tunisia-live.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tunisia-live.net%2Finvasion-of-jihadists-from-abroad%2F&#038;format=xml" />
<style id="charitable-highlight-colour-styles">.campaign-raised .amount, .campaign-figures .amount,.donors-count, .time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a {color:#f89d35;}.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected {background-color:#f89d35;}.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice, .charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over {border-color:#f89d35;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tunisia-live.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.tp-tabs, .tp-thumbs {
    box-sizing: content-box !important;
    display: none;
}

.wp-forecast-copyright { display: none;}

div.wp-forecast-curr-details {
    font-size: 17px;
	line-height: 1.5em;
    text-transform: capitalize;}

div.wp-forecast-curr-right {
    font-size: 30px;
	line-height: 1.2em; }

img.wp-forecast-curr-left {
    width: 96px;
	height: 60px; }

div.wp-forecast-curr-head {
    font-size: 22px;
	font-weight: 500; }

/*BLOG*/
.comments-wrapper {
    display: none;
}

.footer-logo-wrapper {
    display: none;
}

blockquote {
    font-size: 22px;
    color: #c70000;
    font-weight: 500;
    font-style: italic;
}

.navbar-brand img {
	max-width: 260px; }

.widget img {
    height: 100%;
}

.page-header-section h2 {
    display: inline-block;
	font-size: 50px; }

h3 {
    font-size: 22px;
    line-height: 26px;
    line-height: 1.4em !important;
}

.wp-caption figcaption {
    padding: 5px 0 0;
    line-height: 1.3em;
    font-size: 15px;
}


.blog-wrapper .entry-title {
	font-size: 36px; }

.page-header-section .tt-overlay.top-to-bottom {
	background: none; }

.header-transparent .header-wrapper::before {
    background: linear-gradient(to bottom, rgba(0, 0, 0, 0.53) 0%, rgba(118, 118, 118, 0) 30%, rgba(0, 0, 0, 0) 100%); }

.alignnone {
    margin: 5px 20px 20px 0;
    padding-bottom: 20px;
}

.blog-wrapper .entry-meta {
    margin-bottom: 10px;
    display: none;
}

.navbar .navbar-nav li.current-menu-item > a { font-weight: 500 !Important;}

.navbar .navbar-nav>li>a {
    padding: 20px 0;
    color: #4c4c4c;
    font-size: 16px;
    line-height: 24px;
	font-weight: 500; }

.page-header-section .tt-overlay.top-to-bottom {
    background-image: url(https://www.tunisia-live.net/wp-content/uploads/2018/10/test-banner-1024x284.jpg) !important;
    background-size: cover;
}

.tt-latest-post .media-body h4 {
    font-weight: 500;
    margin: 0 0 5px;
    font-size: 17px;
    line-height: 20px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center top;background-image:url('https://www.tunisia-live.net/wp-content/uploads/2018/07/background-image.jpg');}.footer-background{background-color:#303030;background-repeat:no-repeat;background-size:cover;background-position:center top;background-image:url('https://www.tunisia-live.net/wp-content/uploads/2018/08/footer-background.png');}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body id="home" class="post-template-default single single-post postid-1720 single-format-standard header-default header-transparent header-section-show fullwidth-layout blog-right-sidebar wpb-js-composer js-comp-ver-5.7 vc_responsive" data-spy="scroll" data-target=".navbar" data-offset="100">
            <div id="preloader" style="background-color: #ffffff">
            <div id="status">
                <div class="status-mes" style="background-image: url(https://www.tunisia-live.net/wp-content/themes/rajneti/images/preloader.gif);"></div>
            </div>
        </div>
    
    
    <div class="site-wrapper">
    <div id="main-container" class="">

        
        <div class="header-wrapper navbar-fixed-top">
    
    
    <nav class="navbar navbar-expand-lg">
        <div class="container">

            <h1 class="navbar-brand">
    <a href="https://www.tunisia-live.net/" title="Tunisia Live">
        
                        <img class="site-logo d-none d-sm-block" src="https://www.tunisia-live.net/wp-content/uploads/2018/11/Tunisia-Live_domain36_final_11102018.png" alt="Tunisia Live"/>
                                            <img class="mobile-logo d-block d-sm-none" src="https://www.tunisia-live.net/wp-content/uploads/2018/11/Tunisia-Live_domain36_final_11102018.png" alt="Tunisia Live"/>
                                </a>
</h1>

            
            <div class="collapse navbar-collapse justify-content-start">
                
                <ul id="menu-main-menu" class="menu nav navbar-nav"><li id="menu-item-1842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1842 nav-item  has-menu-child"><a title="Home" href="https://www.tunisia-live.net/">Home</a></li>
<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1841 nav-item  has-menu-child"><a title="Blog" href="https://www.tunisia-live.net/blog/">Blog</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1857 nav-item dropdown  has-menu-child"><a title="Economy" href="https://www.tunisia-live.net/category/economy/">Economy <span class="fas fa-ellipsis-v"></span></a>
<div class="dropdown-wrapper menu-item-depth-0">

<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865 nav-item  has-menu-child"><a title="Florence Hurricane" href="https://www.tunisia-live.net/florence-to-cause-major-destruction/">Florence Hurricane</a></li>

</ul>

</div>
</li>
<li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1858 nav-item dropdown  has-menu-child"><a title="Politics" href="https://www.tunisia-live.net/category/politics/">Politics <span class="fas fa-ellipsis-v"></span></a>
<div class="dropdown-wrapper menu-item-depth-0">

<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863 nav-item  has-menu-child"><a title="Trump Politics" href="https://www.tunisia-live.net/the-us-economy/">Trump Politics</a></li>

</ul>

</div>
</li>
<li id="menu-item-1859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1859 nav-item  has-menu-child"><a title="Social" href="https://www.tunisia-live.net/category/social/">Social</a></li>
<li id="menu-item-1860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1860 nav-item dropdown  has-menu-child"><a title="Sport" href="https://www.tunisia-live.net/category/sport/">Sport <span class="fas fa-ellipsis-v"></span></a>
<div class="dropdown-wrapper menu-item-depth-0">

<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1862 nav-item  has-menu-child"><a title="AFCON Qualifiers" href="https://www.tunisia-live.net/afcon-qualifiers/">AFCON Qualifiers</a></li>
	<li id="menu-item-1864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1864 nav-item  has-menu-child"><a title="European Nations League" href="https://www.tunisia-live.net/european-nations-league/">European Nations League</a></li>
	<li id="menu-item-1866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1866 nav-item  has-menu-child"><a title="George Weah&#039;s Story" href="https://www.tunisia-live.net/george-weahs-umber-14-jersey/">George Weah&#8217;s Story</a></li>

</ul>

</div>
</li>
<li id="menu-item-1861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861 nav-item  has-menu-child"><a title="Tech" href="https://www.tunisia-live.net/category/tech/">Tech</a></li>
<li id="menu-item-1839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1839 nav-item  has-menu-child"><a title="About Us" href="https://www.tunisia-live.net/about-us/">About Us</a></li>
<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840 nav-item  has-menu-child"><a title="Contact Us" href="https://www.tunisia-live.net/contact-us/">Contact Us</a></li>
</ul>
            </div>

            <div class="nav-attr d-flex flex-row">
                

                                
                                    <div class="side-menu d-block d-lg-none"><a href="#"><i class="fas fa-bars"></i></a></div>
                
                
            </div>
            
        </div>

        
<div class="body-overlay"></div>
<div class="side">
    <a href="#" class="close-side"><i class="fas fa-times"></i></a>

    
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="d-block d-lg-none">
        <div class="mobile-menu navbar-collapse">
            <ul id="menu-main-menu-1" class="menu nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1842  has-menu-child"><a title="Home" href="https://www.tunisia-live.net/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1841 active  has-menu-child"><a title="Blog" href="https://www.tunisia-live.net/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1857  has-menu-child"><a title="Economy" href="https://www.tunisia-live.net/category/economy/">Economy</a>
                <button class="dropdown-menu-trigger" type="button" data-toggle="collapse" data-target=".dropdown-menu-1857" aria-expanded="false">
                <i class="fas fa-angle-right"></i><i class="fas fa-angle-down"></i>
                </button>
<ul role="menu" class="collapse dropdown-menu-1857 ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865  has-menu-child"><a title="Florence Hurricane" href="https://www.tunisia-live.net/florence-to-cause-major-destruction/">Florence Hurricane</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1858 active  has-menu-child"><a title="Politics" href="https://www.tunisia-live.net/category/politics/">Politics</a>
                <button class="dropdown-menu-trigger" type="button" data-toggle="collapse" data-target=".dropdown-menu-1858" aria-expanded="false">
                <i class="fas fa-angle-right"></i><i class="fas fa-angle-down"></i>
                </button>
<ul role="menu" class="collapse dropdown-menu-1858 ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863  has-menu-child"><a title="Trump Politics" href="https://www.tunisia-live.net/the-us-economy/">Trump Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1859 active  has-menu-child"><a title="Social" href="https://www.tunisia-live.net/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1860  has-menu-child"><a title="Sport" href="https://www.tunisia-live.net/category/sport/">Sport</a>
                <button class="dropdown-menu-trigger" type="button" data-toggle="collapse" data-target=".dropdown-menu-1860" aria-expanded="false">
                <i class="fas fa-angle-right"></i><i class="fas fa-angle-down"></i>
                </button>
<ul role="menu" class="collapse dropdown-menu-1860 ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1862  has-menu-child"><a title="AFCON Qualifiers" href="https://www.tunisia-live.net/afcon-qualifiers/">AFCON Qualifiers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1864  has-menu-child"><a title="European Nations League" href="https://www.tunisia-live.net/european-nations-league/">European Nations League</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1866  has-menu-child"><a title="George Weah&#039;s Story" href="https://www.tunisia-live.net/george-weahs-umber-14-jersey/">George Weah&#8217;s Story</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861  has-menu-child"><a title="Tech" href="https://www.tunisia-live.net/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1839  has-menu-child"><a title="About Us" href="https://www.tunisia-live.net/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840  has-menu-child"><a title="Contact Us" href="https://www.tunisia-live.net/contact-us/">Contact Us</a></li>
</ul>        </div> <!-- /.navbar-collapse -->
    </div>

    </div> <!-- .side -->    </nav>

    
</div> <!-- .header-wrapper -->

		

<div class="blog-wrapper content-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-md-12 col-lg-8">
                <div id="main" class="posts-content" role="main">
                    
<article id="post-1720" class="post-1720 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-social category-tunisia-live">
	<header>
			        <div class="post-thumbnail">
	        	<img width="770" height="400" src="https://www.tunisia-live.net/wp-content/uploads/2018/10/article-12-770x400.jpg" class="img-fluid wp-post-image" alt="Tunisia Fear The Invasion Of Jihadists From Abroad" />	            					        </div><!-- .post-thumbnail -->
		
		<div class="entry-header">
			<div class="entry-meta">
				
        <ul class="list-inline">
                            <li>
                    <span class="author vcard">
                        <a href="https://www.tunisia-live.net/author/tunisia-live/">
                            Tunisia Live                        </a>
                    </span>
                </li>
            
                            <li>
                    <a href="https://www.tunisia-live.net/invasion-of-jihadists-from-abroad/" rel="bookmark">04/23/2019</a>
                </li>
            

                                                <li>
                        <span class="posted-in">
                            <a href="https://www.tunisia-live.net/category/politics/" rel="category tag">Politics</a>, <a href="https://www.tunisia-live.net/category/social/" rel="category tag">Social</a>, <a href="https://www.tunisia-live.net/category/tunisia-live/" rel="category tag">Tunisia LIVE</a>                        </span>
                    </li>
                                
                                    <li>
                        <span class="post-comments-number">
                            <a href="https://www.tunisia-live.net/invasion-of-jihadists-from-abroad/#respond">No Comment</a>                        </span>
                    </li>
                                
                                        <li>
                            <span class="likes">
                                <a href="#" class="zilla-likes" id="zilla-likes-1720" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a>                            </span>
                        </li>
                    
                                        
        </ul>
    			</div><!-- .entry-meta -->

			<h2 class="entry-title">Tunisia Fear The Invasion Of Jihadists From Abroad</h2>		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<figure id="attachment_1722" aria-describedby="caption-attachment-1722" style="width: 256px" class="wp-caption alignleft"><img class="wp-image-1722 size-full" src="https://www.tunisia-live.net/wp-content/uploads/2018/10/article-12-0-islamic-state.jpg" alt="" width="256" height="256" srcset="https://www.tunisia-live.net/wp-content/uploads/2018/10/article-12-0-islamic-state.jpg 256w, https://www.tunisia-live.net/wp-content/uploads/2018/10/article-12-0-islamic-state-150x150.jpg 150w, https://www.tunisia-live.net/wp-content/uploads/2018/10/article-12-0-islamic-state-100x100.jpg 100w" sizes="(max-width: 256px) 100vw, 256px" /><figcaption id="caption-attachment-1722" class="wp-caption-text">The migrants could possibly find their way back into the country with more battlefield experience and terrorist activities.</figcaption></figure>
<p><strong>Thousands of Tunisian jihadists in the past four years have been migrating to warring countries abroad such as Iraq, Syria, and Libya to be recruited into al-Qaeda and Islamic State.</strong></p>
<p>This is far more than what any other nationality can account for. According to a senior analyst for the International Crisis Group, Michael Becher Ayari, Tunisia is seen as the land of recruitment for terrorist.</p>
<p>Obviously, this suggests reasons why the fear of invasion from jihadists from abroad is most likely. The migrants could possibly find their way back into the country with more battlefield experience and terrorist activities.</p>
<blockquote><p>However, the fears haven’t resulted in any attack as declared by western diplomats, a regional analyst, and the government authorities.</p></blockquote>
<p>Many Tunisian jihadists who migrated to join groups in Libya in 2016 must have died fighting to recapture Sirte, the capital of ISIS’ acclaimed caliphate in northern Africa.</p>
<p>Many extremists who went to Iraq and Syria are believed to have died as well. Many survivals may be captured and kept in prisons in Syria or in a hideout somewhere.</p>
<p><strong>The Tunisian government has been proactive. Militants who find their ways back into the country are arrested and incarcerated to prevent future regrouping.</strong></p>
<h2>Tunisia’s Secular State Practice May Be An Issue</h2>
<figure id="attachment_1723" aria-describedby="caption-attachment-1723" style="width: 256px" class="wp-caption alignright"><img class="wp-image-1723 size-full" src="https://www.tunisia-live.net/wp-content/uploads/2018/10/article-12-1-bardo-museum.jpg" alt="" width="256" height="256" srcset="https://www.tunisia-live.net/wp-content/uploads/2018/10/article-12-1-bardo-museum.jpg 256w, https://www.tunisia-live.net/wp-content/uploads/2018/10/article-12-1-bardo-museum-150x150.jpg 150w, https://www.tunisia-live.net/wp-content/uploads/2018/10/article-12-1-bardo-museum-100x100.jpg 100w" sizes="(max-width: 256px) 100vw, 256px" /><figcaption id="caption-attachment-1723" class="wp-caption-text">There are records of previous attacks from international jihadist groups in Tunisia.</figcaption></figure>
<p><strong>Tunisia as a country is a likely target owing to the more secular and liberal views of the government on Islam, freedom of expression and women.</strong></p>
<p>There are records of previous attacks from international jihadist groups in Tunisia. The attack of 2015 still remains fresh when gunmen from ISIS attacked the popular Bardo Museum and the resort town of Sousse killing many people who are mostly foreigners.</p>
<p>Tunisians who are ISIS members came in from Libya and moved to capture Ben Guerdane before being repelled by government forces.</p>
<h3>Ever since the attack, al-Qaeda and the Islamic State have executed more attacks in Tunisia but are not as disastrous. Likely <a href="https://www.washingtonpost.com/world/tunisia-feared-the-return-of-militants-from-abroad-the-threat-now-is-those-who-never-left/2018/09/07/aafa6c84-aacf-11e8-9a7d-cd30504ff902_story.html">invasion of jihadist from abroad</a> is today not likely according to conclusions provided by government and other stakeholders. Also read about the <a href="https://www.tunisia-live.net/end-to-syrian-war/">never-ending war in Syria.</a></h3>
    </div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="post-tags">
							</div> <!-- .post-tags -->

			        <div class="post-share">
            <i class="fas fa-share-alt"></i>
            <ul class="list-inline tt-animate btt">
                                    <!--Facebook-->
                    <li>
                        <a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tunisia-live.net%2Finvasion-of-jihadists-from-abroad%2F&amp;t=Tunisia%20Fear%20The%20Invasion%20Of%20Jihadists%20From%20Abroad" title="Share on Facebook!" target="_blank"><i class="fab fa-facebook"></i></a>
                    </li>
                        
                                    <!--Twitter-->
                    <li>
                        <a class="twitter" href="//twitter.com/home?status=Reading%3A%20https%3A%2F%2Fwww.tunisia-live.net%2Finvasion-of-jihadists-from-abroad%2F" title="Share on Twitter!" target="_blank"><i class="fab fa-twitter-square"></i></a>
                    </li>
                        
                                    <!--Google Plus-->
                    <li>
                        <a class="google-plus" href="//plus.google.com/share?url=https%3A%2F%2Fwww.tunisia-live.net%2Finvasion-of-jihadists-from-abroad%2F" title="Share on Google+!" target="_blank"><i class="fab fa-google-plus-square"></i></a>
                    </li>
                        
                                    <!--Linkedin-->
                    <li>
                        <a class="linkedin" href="//www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tunisia-live.net%2Finvasion-of-jihadists-from-abroad%2F&amp;mini=true&amp;title=Tunisia%20Fear%20The%20Invasion%20Of%20Jihadists%20From%20Abroad" title="Share on Linkedin!" target="_blank"><i class="fab fa-linkedin"></i></a>
                    </li>
                            </ul>
        </div> <!-- .post-share --> 		</footer>
	</article><!-- #post-## -->                <nav class="single-post-navigation clearfix" role="navigation">
            <div class="row">
                                    <!-- Previous Post -->
                    <div class="col-md-6 col-xs-12">
                        <div class="previous-post-link">
                            <div class="previous"><a href="https://www.tunisia-live.net/brexit-no-deal-to-britons/" rel="prev"><i class="fa fa-angle-left"></i>Previous</a></div>
                            <h3 class="entry-title">
                                <a href="https://www.tunisia-live.net/brexit-no-deal-to-britons/">Brexit: The Implication Of &#8220;No-Deal&#8221; To Britons</a>
                            </h3>
                        </div>
                    </div>
                                
                            </div> <!-- .row -->
        </nav> <!-- .single-post-navigation -->
            <div id="comments" class="comments-wrapper">
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/invasion-of-jihadists-from-abroad/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.tunisia-live.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1720' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- /#comments -->                </div> <!-- .posts-content -->
            </div> <!-- col-## -->

            <!-- Sidebar -->   
                <div class="col-lg-4 col-md-12">
        <div class="tt-sidebar-wrapper right-sidebar" role="complementary">
            <div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="https://www.tunisia-live.net/">
        <input type="text" class="form-control" value="" name="s" id="s" placeholder="Search"/>
        <button type="submit"><i class="fas fa-search"></i></button>
        <input type="hidden" value="post" name="post_type" id="post_type" />
    </form></div><div id="text-6" class="widget widget_text"><h3 class="widget-title">About Us</h3>			<div class="textwidget"><p><img class="alignleft size-full wp-image-1886" src="https://www.tunisia-live.net/wp-content/uploads/2018/11/Tunisia-Live_domain36_final_11102018.png" alt="" width="400" height="85" /></p>
<p>At Tunisia Live it’s all about news as the events unfold around us. Tunisia Live is a news portal dedicated to the North African country of Tunisia. Here, authors have the utmost goal of provided quality and informative stories from Tunisia.</p>
</div>
		</div><div id="fivegrid_latest_post-2" class="widget widget_fivegrid_latest_post">
            <div class="tt-latest-post">
                
                                    <div class="media">
                                                            <a class="media-left" href="https://www.tunisia-live.net/invasion-of-jihadists-from-abroad/">
                                        <img class="img-fluid" src="https://www.tunisia-live.net/wp-content/uploads/2018/10/article-12-70x60.jpg" alt="Tunisia Fear The Invasion Of Jihadists From Abroad">
                                    </a>
                                
                        <div class="media-body">
                                                        <h4>
                                <a href="https://www.tunisia-live.net/invasion-of-jihadists-from-abroad/">Tunisia Fear The Invasion Of Jihadists From Abroad</a>
                            </h4>
                                                            <div class="entry-meta">
                                    <ul class="list-inline">
                                        <li>
                                            <a class="url fn n" href="https://www.tunisia-live.net/author/tunisia-live/">Tunisia Live</a>                                        </li>
                                        <li>
                                            23 Apr 2019                                        </li>
                                    </ul>
                                </div>
                                                    </div> <!-- /.media-body -->
                    </div> <!-- /.media -->

                                    <div class="media">
                                                            <a class="media-left" href="https://www.tunisia-live.net/brexit-no-deal-to-britons/">
                                        <img class="img-fluid" src="https://www.tunisia-live.net/wp-content/uploads/2018/10/article-11-70x60.jpg" alt="Brexit: The Implication Of &#8220;No-Deal&#8221; To Britons">
                                    </a>
                                
                        <div class="media-body">
                                                        <h4>
                                <a href="https://www.tunisia-live.net/brexit-no-deal-to-britons/">Brexit: The Implication Of &#8220;No-Deal&#8221; To Britons</a>
                            </h4>
                                                            <div class="entry-meta">
                                    <ul class="list-inline">
                                        <li>
                                            <a class="url fn n" href="https://www.tunisia-live.net/author/tunisia-live/">Tunisia Live</a>                                        </li>
                                        <li>
                                            20 Mar 2019                                        </li>
                                    </ul>
                                </div>
                                                    </div> <!-- /.media-body -->
                    </div> <!-- /.media -->

                                    <div class="media">
                                                            <a class="media-left" href="https://www.tunisia-live.net/sexual-abuse-in-the-church/">
                                        <img class="img-fluid" src="https://www.tunisia-live.net/wp-content/uploads/2018/10/article-10-70x60.jpg" alt="Pope Summons World&#8217;s Bishop On Sexual Abuse In The Church">
                                    </a>
                                
                        <div class="media-body">
                                                        <h4>
                                <a href="https://www.tunisia-live.net/sexual-abuse-in-the-church/">Pope Summons World&#8217;s Bishop On Sexual Abuse In The Church</a>
                            </h4>
                                                            <div class="entry-meta">
                                    <ul class="list-inline">
                                        <li>
                                            <a class="url fn n" href="https://www.tunisia-live.net/author/tunisia-live/">Tunisia Live</a>                                        </li>
                                        <li>
                                            14 Feb 2019                                        </li>
                                    </ul>
                                </div>
                                                    </div> <!-- /.media-body -->
                    </div> <!-- /.media -->

                                    <div class="media">
                                                            <a class="media-left" href="https://www.tunisia-live.net/rising-cases-of-cancer/">
                                        <img class="img-fluid" src="https://www.tunisia-live.net/wp-content/uploads/2018/10/article-9-70x60.jpg" alt="The Disturbing Rising Cases Of Cancer Around The Globe">
                                    </a>
                                
                        <div class="media-body">
                                                        <h4>
                                <a href="https://www.tunisia-live.net/rising-cases-of-cancer/">The Disturbing Rising Cases Of Cancer Around The Globe</a>
                            </h4>
                                                            <div class="entry-meta">
                                    <ul class="list-inline">
                                        <li>
                                            <a class="url fn n" href="https://www.tunisia-live.net/author/tunisia-live/">Tunisia Live</a>                                        </li>
                                        <li>
                                            17 Jan 2019                                        </li>
                                    </ul>
                                </div>
                                                    </div> <!-- /.media-body -->
                    </div> <!-- /.media -->

                                    <div class="media">
                                                            <a class="media-left" href="https://www.tunisia-live.net/amazon-hits-one-trillion/">
                                        <img class="img-fluid" src="https://www.tunisia-live.net/wp-content/uploads/2018/10/article-8-70x60.jpg" alt="Amazon Hits One Trillion In Market Value">
                                    </a>
                                
                        <div class="media-body">
                                                        <h4>
                                <a href="https://www.tunisia-live.net/amazon-hits-one-trillion/">Amazon Hits One Trillion In Market Value</a>
                            </h4>
                                                            <div class="entry-meta">
                                    <ul class="list-inline">
                                        <li>
                                            <a class="url fn n" href="https://www.tunisia-live.net/author/tunisia-live/">Tunisia Live</a>                                        </li>
                                        <li>
                                            20 Dec 2018                                        </li>
                                    </ul>
                                </div>
                                                    </div> <!-- /.media-body -->
                    </div> <!-- /.media -->

                
                
            </div> <!-- latest-post -->

            </div><div id="text-8" class="widget widget_text"><h3 class="widget-title">Did You Know?</h3>			<div class="textwidget"><div class='white' style='background:#fafafa; border:solid 1px #f0f0f0; border-radius:5px; padding:8px 8px 8px 8px;'>
<div id='sample_slider' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='sample_slider' style='visibility:hidden;'>
<div id='sample_slider_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-color:rgb(255, 255, 255); '><div style="text-align: center; padding-bottom: 10px;">Apple made the $1 trillion threshold weeks before Amazon achieved the same feat. Their high-in demand devices got them to speed in adding more value to their shares.</div></div>
<div id='sample_slider_slide07' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-color:rgb(255, 255, 255); '><div style="text-align: center; padding-bottom: 10px;">The German media reported a church-commissioned report on sexual abuse in the German church. It revealed 3, 677 cases of sexual abuse from 1946 to 2014.</div></div>
<div id='sample_slider_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-color:rgb(255, 255, 255); '><div style="text-align: center; padding-bottom: 10px;">The $34 billion increase in goods from China caused some uproar with a retaliatory move from China doing the same with a $34 billion tariff increase on US exports</div></div>
<div id='sample_slider_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-color:rgb(255, 255, 255); '><div style="text-align: center; padding-bottom: 10px;">Looking at the tax end, the presidency worked on a huge $1.5 trillion reform strategy that reduces corporate tax from 35% to 21% and lowered the rates of many taxpayers.</div></div>
<div id='sample_slider_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-color:rgb(255, 255, 255); '><div style="text-align: center; padding-bottom: 10px;">Over 5 million Syrian refugees have been camped in various locations and not less than 6 million people have been displaced from their homes without hopes of returning very soon on sight.</div></div>
<div id='sample_slider_slide06' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-color:rgb(255, 255, 255); '><div style="text-align: center; padding-bottom: 10px;">Cancer of the lungs is still the world’s highest cancer killer. The disease accounts for 20% of all cancer deaths globally in 2016.</div></div>
<div id='sample_slider_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-color:rgb(255, 255, 255); '><div style="text-align: center; padding-bottom: 10px;">
<p>With only over 19 months into office, the administration of President Trump has achieved quite a lot to surprise many experts. The GDP is growing at over 3% rate</p>
</div></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#sample_slider').owlCarousel({
			items : 1,
			smartSpeed : 300,
			autoplay : true,
			autoplayTimeout : 4000,
			autoplayHoverPause : true,
			smartSpeed : 300,
			fluidSpeed : 300,
			autoplaySpeed : 300,
			navSpeed : 300,
			dotsSpeed : 300,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#sample_slider').css('visibility', 'visible');
		sa_resize_sample_slider();
		window.addEventListener('resize', sa_resize_sample_slider);
		function sa_resize_sample_slider() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#sample_slider').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#sample_slider .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>

</div>
		</div>        </div>
    </div>

        </div> <!-- .row -->
    </div> <!-- .container -->
</div> <!-- .content-wrapper -->
    </div> <!-- .main-container -->
        
<footer class="footer-section footer-onepage-wrapper ">
    <div class="footer-logo-wrapper footer-background text-center">
        <div class="container">
            <div class="footer-logo">
                <a href="https://www.tunisia-live.net/" title="Tunisia Live">
                    <img src="https://www.tunisia-live.net/wp-content/themes/rajneti/images/logo-white.png" alt="Tunisia Live"/>
                </a>
            </div> <!-- .footer-logo -->
            
            <div class="footer-about-text">
                            </div>
            
                            <div class="social-links-wrap">
                    <div class="footer-social-links social-links">
    <ul class="list-inline">
                        <li><a href="#" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                            <li><a href="#" target="_blank"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="#" target="_blank"><i class="fab fa-google-plus-g"></i></a></li>
                            <li><a href="#" target="_blank"><i class="fab fa-pinterest-p"></i></a></li>
                </ul>
</div>                </div> <!-- /social-links-wrap -->
                    </div>
    </div> <!-- .footer-logo-wrapper -->

    <div class="footer-copyright-wrap">
        <div class="container d-sm-flex">
            <div class="copyright flex-grow-1">
                Tunisia Live <span>© Copyright 2018 | All Rights Reserved | <a href="https://www.tunisia-live.net/terms-and-conditions/">Terms and Conditions</a></span>
                &nbsp|<a class="privacy-policy-link" href="https://www.tunisia-live.net/privacy-policy/">Privacy Policy</a>            </div> <!-- .copyright -->
            <div class="back-top-top">
                <a class="to-top"><i class="fas fa-angle-up"></i></a>
            </div>
        </div> <!-- .container -->
    </div> <!-- .footer-copyright -->
</footer> <!-- .footer-section -->

            
        </div> <!-- .site-wrapper -->
        <link rel='stylesheet' id='owl_carousel_css-css'  href='https://www.tunisia-live.net/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1'  media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://www.tunisia-live.net/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0'  media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://www.tunisia-live.net/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0'  media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tunisia-live.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script  src='https://www.tunisia-live.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script  src='https://www.tunisia-live.net/wp-content/themes/rajneti/js/bootstrap.min.js'></script>
<script  src='https://www.tunisia-live.net/wp-content/themes/rajneti/js/jquery.countdown.min.js'></script>
<script  src='https://www.tunisia-live.net/wp-content/themes/rajneti/js/jquery.placeholder.min.js'></script>
<script  src='https://www.tunisia-live.net/wp-content/themes/rajneti/js/modernizr.min.js'></script>
<script  src='https://www.tunisia-live.net/wp-content/themes/rajneti/js/jquery.magnific-popup.min.js'></script>
<script  src='https://www.tunisia-live.net/wp-content/themes/rajneti/js/jquery.news-ticker.min.js'></script>
<script  src='https://www.tunisia-live.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script  src='https://www.tunisia-live.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script  src='https://www.tunisia-live.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rajnetiJSObject = {"ajaxurl":"https:\/\/www.tunisia-live.net\/wp-admin\/admin-ajax.php","is_front_page":"","rajneti_sticky_menu":"1","rajneti_news_ticker":"1","count_day":"Days","count_hour":"Hours","count_minutes":"Minutes","count_second":"Seconds","donation_first_name":"First Name","donation_last_name":"Last Name","donation_email_address":"Email Address","donation_address":"Address","donation_address2":"Address 2","donation_city":"City","donation_state":"State","donation_post_code":"Post Code","donation_phone":"Phone","donation_employer":"Employer","donation_occupation":"Occupation"};
/* ]]> */
</script>
<script  src='https://www.tunisia-live.net/wp-content/themes/rajneti/js/scripts.js'></script>
<script  src='https://www.tunisia-live.net/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script  src='https://www.tunisia-live.net/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script  src='https://www.tunisia-live.net/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1'></script>
    </body>
</html>